<!doctype html>
<!--[if lt IE 7]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fr-FR" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" class="no-js"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<![endif]-->

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="			https://www.les4verites.com/wp-content/uploads/upfw/favicon-4v.png			" />
<link rel="pingback" href="https://www.les4verites.com/xmlrpc.php">

<title>Virus, Brexit et propagande - Les 4 Vérités Hebdo - La publication anti bourrage de crâne</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.les4verites.com/international/virus-brexit-et-propagande" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virus, Brexit et propagande - Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
<meta property="og:description" content="Encore de la propagande mensongère de nos gouvernements européistes! Il y a, pour cette matinée de lundi 21 décembre, plus de 50 vols prévus à l’arrivée pour le seul aéroport de Londres Heathrow. Seule l’Europe a décidé le blocus. C’est une pression à peine voilée par rapport au Brexit en prenant comme prétexte l’épidémie du virus actuel. Comme quoi nos dirigeants sont vraiment capables de faire prendre des vessies pour des lanternes." />
<meta property="og:url" content="https://www.les4verites.com/international/virus-brexit-et-propagande" />
<meta property="og:site_name" content="Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
<meta property="article:publisher" content="https://www.facebook.com/Les4VeritesHebdo/" />
<meta property="article:published_time" content="2020-12-22T09:49:52+00:00" />
<meta property="article:modified_time" content="2020-12-22T09:51:08+00:00" />
<meta property="og:image" content="https://www.les4verites.com/wp-content/uploads/2020/09/913fb7d9-coronavirus-genetique-introduction-diffusion-france-arbre-phylogenetique-sars-cov-2.jpg" />
<meta property="og:image:width" content="964" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.les4verites.com/#website","url":"https://www.les4verites.com/","name":"Les 4 V\u00e9rit\u00e9s Hebdo - La publication anti bourrage de cr\u00e2ne","description":"Actualit\u00e9 Fran\u00e7aise et Internationale vue de droite lib\u00e9rale","potentialAction":[{"@type":"SearchAction","target":"https://www.les4verites.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.les4verites.com/international/virus-brexit-et-propagande#primaryimage","inLanguage":"fr-FR","url":"https://www.les4verites.com/wp-content/uploads/2020/09/913fb7d9-coronavirus-genetique-introduction-diffusion-france-arbre-phylogenetique-sars-cov-2.jpg","width":964,"height":541,"caption":"Fusion Medical Animation on Unsplash"},{"@type":"WebPage","@id":"https://www.les4verites.com/international/virus-brexit-et-propagande#webpage","url":"https://www.les4verites.com/international/virus-brexit-et-propagande","name":"Virus, Brexit et propagande - Les 4 V\u00e9rit\u00e9s Hebdo - La publication anti bourrage de cr\u00e2ne","isPartOf":{"@id":"https://www.les4verites.com/#website"},"primaryImageOfPage":{"@id":"https://www.les4verites.com/international/virus-brexit-et-propagande#primaryimage"},"datePublished":"2020-12-22T09:49:52+00:00","dateModified":"2020-12-22T09:51:08+00:00","author":{"@id":"https://www.les4verites.com/#/schema/person/ee66f2df527802d92155778c8b81a0a2"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.les4verites.com/international/virus-brexit-et-propagande"]}]},{"@type":["Person"],"@id":"https://www.les4verites.com/#/schema/person/ee66f2df527802d92155778c8b81a0a2","name":"Guy JACQUES","image":{"@type":"ImageObject","@id":"https://www.les4verites.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7b64317ae1de88bd0785efceaddf03e4?s=96&d=mm&r=g","caption":"Guy JACQUES"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux" href="https://www.les4verites.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux des commentaires" href="https://www.les4verites.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Virus, Brexit et propagande Flux des commentaires" href="https://www.les4verites.com/international/virus-brexit-et-propagande/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.les4verites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css' href='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.les4verites.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css' href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css' href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css' href='https://www.les4verites.com/wp-includes/css/dist/components/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css' href='https://www.les4verites.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css' href='https://www.les4verites.com/wp-includes/css/dist/nux/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css' href='https://www.les4verites.com/wp-includes/css/dist/editor/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css' href='https://www.les4verites.com/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=2.8.33' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css' href='https://www.les4verites.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css' href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.4' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css' href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.4' type='text/css' media='print' />
<link rel='stylesheet' id='pwb-styles-frontend-css' href='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/css/styles-frontend.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro-add-paypal-express-styles-css' href='https://www.les4verites.com/wp-content/plugins/pmpro-add-paypal-express/css/pmpro-add-paypal-express.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='smart-search-css' href='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/css/general.css?ver=ysm-1.5.19' type='text/css' media='all' />
<style id='smart-search-inline-css' type='text/css'>
.ysm-search-widget-1 .search-field[type="search"]{border-width:1px;}.ysm-search-widget-1 .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_product_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}
</style>
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woosb-frontend-css' href='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css' href='https://www.les4verites.com/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css' href='https://www.les4verites.com/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1566552580' type='text/css' media='all' />
<link rel='stylesheet' id='gleecommerce_studio-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.les4verites.com/wp-content/plugins/newsletter/style.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cgp-style-css' href='https://www.les4verites.com/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' type='text/css' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ECEFEF;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #A3A3A3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #F7F8F8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #FFFFFF;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #EAEFEF;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #F4F4F4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #F7F8F8;
    }
    .cgp-faq-item-vote {
        background-color: #F4F4F4;
    }
    .cgp-icon svg {
        fill: #A3A3A3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #B0B0B0;
        box-shadow: -1px 1px 1px -1px #B0B0B0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546AEF;
        box-shadow: -1px 1px 1px -1px #546AEF;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #EAEFEF;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #F4F4F4;
        color: #3D55EF;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #FFFFFF;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.les4verites.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.les4verites.com/wp-content/themes/gleecommerce/style.css?ver=1.1' type='text/css' media='all' />
<style id='main-stylesheet-inline-css' type='text/css'>
.mainnav-wrapper, .mainnav-wrapperheader4{border-top-style: solid;border-bottom-style: solid;border-top-width: 1px;border-bottom-width: 1px;border-color: #000;background-color: #fff!important;}body{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;background-size: ;}.header-logowrapper{background-image: url("");background-position: ;background-attachment: ;background-repeat: repeat;}.container-footer, #back-top a:hover{background-image: url("");background-color: ;background-position: ;background-attachment: ;background-repeat: repeat;}.footer {background-color: ;}.moduletitle-wrapper > h3 > small {color: #bad0dd;}.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus {background-color: #bad0dd!important;}.header-logoinside {}.header-top {background-color: ;}.header nav,.header-top, .header-address,.header-top a:link, .header-top a:visited{color: #ffffff!important;}.header-logowrapper {background-color: #ffffff;}.header-logowrapper{color: !important;}.container-kodda {}.footer h3.widgettitle,.footer-widgetwrapper {color: #000000;}.footer-payment {color: ;}a,a:link,a:visited{ color: #001867;}a:hover{ color: #fd5a53;}a:active{ color: #8e9bfc;}
.navbar-nav
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:uppercase;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h1
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:25px;
  line-height:27px;
  font-style:normal;
  letter-spacing:0px;
  font-weight:600;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h2
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:20px;
  line-height:24px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h3
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:21px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h4
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:14px;
  line-height:18px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h5,.blog-title4, .item-title,
		.vc_progress_bar .vc_single_bar.bar_black .vc_label,
		.vc_tta-title-text,
		.woocommerce form.checkout .form-row label,.wc_payment_method  label ,.shipping,
		.woocommerce ul.cart_list li a, .woocommerce-page ul.cart_list li a, .woocommerce ul.product_list_widget li a, .woocommerce-page ul.product_list_widget li a
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:13px;
  line-height:17px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

h6,#wp-calendar caption
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:12px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper span
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.moduletitle-wrapper small
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:17px;
  line-height:22px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}

.footer h3.widgettitle, h3.widgettitle, .content-sp h3.widgettitle
{
  font-family:"Raleway",Helvetica, Arial, san-serif;
  font-size:16px;
  line-height:16px;
  font-style:normal;
  
  font-weight:400;
  text-transform:none;
  text-decoration:none;
  text-shadow:none;
  -moz-text-shadow:none;
  -webkit-text-shadow:none;
}


</style>
<link rel='stylesheet' id='scroll-effects-css' href='https://www.les4verites.com/wp-content/themes/gleecommerce/library/css/scroll-effects/animate.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.les4verites.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://www.les4verites.com/wp-content/themes/gleecommerce/style-responsive.css?ver=1.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.les4verites.com/wp-content/themes/gleecommerce/library/css/ie.css?ver=1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='raleway-css' href='https://fonts.googleapis.com/css?subset=latin%2Cvietnamese%2Cgreek%2Cgreek-ext%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Raleway&#038;ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery3-css' href='https://www.les4verites.com/wp-content/themes/gleecommerce/css/stylehidenavigation-topnav.css?ver=5.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='gallery4-css' href='https://www.les4verites.com/wp-content/themes/gleecommerce/css/stylehide-sliderbottom.css?ver=5.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css' href='https://www.les4verites.com/wp-content/plugins/gleecommerce-widget/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.les4verites.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.10' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.les4verites.com\/panier","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=5.4.4' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/gleecommerce-widget/js/custom.js?ver=1' defer onload=''></script>
<link rel='https://api.w.org/' href='https://www.les4verites.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.les4verites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.les4verites.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.les4verites.com/?p=2340420825' />
<link rel="alternate" type="application/json+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Finternational%2Fvirus-brexit-et-propagande" />
<link rel="alternate" type="text/xml+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Finternational%2Fvirus-brexit-et-propagande&#038;format=xml" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">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</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript'>
			var gaProperty = 'UA-89868127-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
<script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-89868127-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89868127-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89868127-1');
</script>
</head>
<body class="post-template-default single single-post postid-2340420825 single-format-standard theme-gleecommerce mmm mega_main_menu-2-1-2 pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 pmpro-body-level-3 pmpro-body-level-4 pmpro-body-level-5 pmpro-body-level-7 woocommerce-no-js wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div class="wrapper">
<header class="header">
<div class="header-top">
<div class="container">
<nav class="navigation">

<div id="mega_main_menu" class="top-links primary_style-flat icons-left first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Menu &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4951 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/politique" class="item_link  disable_icon" tabindex="1">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Politique
</span>
</span>
</a>
</li>
<li id="menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4952 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/economie-4v" class="item_link  disable_icon" tabindex="2">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Economie
</span>
</span>
</a>
</li>
<li id="menu-item-4954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4954 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/international" class="item_link  disable_icon" tabindex="3">
<i class=""></i>
<span class="link_content">
<span class="link_text">
International
</span>
</span>
</a>
</li>
<li id="menu-item-15276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15276 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/societe" class="item_link  disable_icon" tabindex="4">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Société
</span>
</span>
</a>
</li>
<li id="menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4957 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/culture-4v" class="item_link  disable_icon" tabindex="5">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Culture
</span>
</span>
</a>
</li>
<li id="menu-item-2340363375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2340363375 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/islam1" class="item_link  disable_icon" tabindex="6">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Islam
</span>
</span>
</a>
</li>
<li id="menu-item-2340407572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2340407572 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="#" class="item_link  disable_icon" tabindex="7">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Autres
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25484 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/agenda" class="item_link  disable_icon" tabindex="8">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Agenda
</span>
</span>
</a>
</li>
<li id="menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4959 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/europe" class="item_link  disable_icon" tabindex="9">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Europe
</span>
</span>
</a>
</li>
<li id="menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15275 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/fiscalisme" class="item_link  disable_icon" tabindex="10">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Fiscalisme
</span>
</span>
</a>
</li>
<li id="menu-item-4956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4956 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/histoire" class="item_link  disable_icon" tabindex="11">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Histoire
</span>
</span>
</a>
</li>
<li id="menu-item-2340363563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2340363563 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/rubriques/petitions" class="item_link  disable_icon" tabindex="12">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Pétitions
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-2340407590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340407590 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/liste-des-mots-clefs" class="item_link  disable_icon" tabindex="13">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Mots clefs
</span>
</span>
</a>
</li>
<li id="menu-item-2340407591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340407591 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/auteurs" class="item_link  disable_icon" tabindex="14">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Auteurs
</span>
</span>
</a>
</li>
<li id="menu-item-2340407595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340407595 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/proposer-un-article" class="item_link  disable_icon" tabindex="15">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Proposer un article
</span>
</span>
</a>
</li>
<li class="nav_search_box">
<form method="get" id="mega_main_menu_searchform" action="https://www.les4verites.com/">
<i class="im-icon-search-3 icosearch"></i>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
<input type="text" class="field" name="s" id="s" />
</form>
</li>
</ul>
</div>
</div>
</div> </nav>
<div class="header-address">
</div>
</div>
</div>
<div class="header-cartwrapper">

<div id="toppanel">
<div id="panel-header">
<div class="content-spwrapper">
<div class="content-sp">
<div class="widget-topslide1">
</div>
<div class="widget-topslide2">
<div id="categories-3" class="widget widget_categories"><div class="widgettitle-wrapper"><h3 class="widgettitle">Catégories</h3></div> <ul>
<li class="cat-item cat-item-3197"><a href="https://www.les4verites.com/rubriques/4v">4V</a> (2)
</li>
<li class="cat-item cat-item-1110"><a href="https://www.les4verites.com/rubriques/agenda">Agenda</a> (15)
</li>
<li class="cat-item cat-item-78"><a href="https://www.les4verites.com/rubriques/autres">Autres</a> (494)
</li>
<li class="cat-item cat-item-1088"><a href="https://www.les4verites.com/rubriques/citation">Citation</a> (304)
</li>
<li class="cat-item cat-item-13"><a href="https://www.les4verites.com/rubriques/culture-4v">Culture</a> (913)
</li>
<li class="cat-item cat-item-270"><a href="https://www.les4verites.com/rubriques/dessin-de-la-semaine-archive">Dessin de la semaine</a> (46)
</li>
<li class="cat-item cat-item-65"><a href="https://www.les4verites.com/rubriques/economie-4v">Economie</a> (1 827)
</li>
<li class="cat-item cat-item-1284"><a href="https://www.les4verites.com/rubriques/education-2">Éducation</a> (5)
</li>
<li class="cat-item cat-item-261"><a href="https://www.les4verites.com/rubriques/en-bref">En bref</a> (96)
</li>
<li class="cat-item cat-item-33"><a href="https://www.les4verites.com/rubriques/europe">Europe</a> (358)
</li>
<li class="cat-item cat-item-268"><a href="https://www.les4verites.com/rubriques/fiscalisme">Fiscalisme</a> (220)
</li>
<li class="cat-item cat-item-81"><a href="https://www.les4verites.com/rubriques/histoire">Histoire</a> (391)
</li>
<li class="cat-item cat-item-25"><a href="https://www.les4verites.com/rubriques/international">International</a> (1 512)
</li>
<li class="cat-item cat-item-1816"><a href="https://www.les4verites.com/rubriques/islam1">Islam</a> (2 472)
</li>
<li class="cat-item cat-item-1063"><a href="https://www.les4verites.com/rubriques/journal">Journal</a> (23)
</li>
<li class="cat-item cat-item-23"><a href="https://www.les4verites.com/rubriques/justice">Justice</a> (186)
</li>
<li class="cat-item cat-item-257"><a href="https://www.les4verites.com/rubriques/la-une">La Une</a> (2 101)
</li>
<li class="cat-item cat-item-2567"><a href="https://www.les4verites.com/rubriques/mots-croises">Mots Croisés</a> (21)
</li>
<li class="cat-item cat-item-1817"><a href="https://www.les4verites.com/rubriques/petitions">Pétitions</a> (12)
</li>
<li class="cat-item cat-item-38"><a href="https://www.les4verites.com/rubriques/politique">Politique</a> (6 881)
</li>
<li class="cat-item cat-item-1824"><a href="https://www.les4verites.com/rubriques/religion">Religion</a> (7)
</li>
<li class="cat-item cat-item-7"><a href="https://www.les4verites.com/rubriques/societe">Société</a> (1 445)
</li>
<li class="cat-item cat-item-80"><a href="https://www.les4verites.com/rubriques/turquie">Turquie</a> (32)
</li>
</ul>
</div> </div>
<div class="widget-topslide3wrapper">
<div class="widget-topslide3">
</div>
</div>
</div>
</div>
</div>

<div class="tab">
<ul class="login">
<li id="toggle">
<a id="open" class="open" href="#">
<i class="fa fa-plus"></i>
</a>
<a id="close" style="display: none;" class="close-sp" href="#">
<i class="fa fa-minus"></i>
</a> </li>
</ul>
</div>
</div> </div>
<div class="header-logowrapper">
<div class="header-logobg">
<div class="header-logo">
<div class="header-logoinside">
<div class="header-left"> <a href="https://www.les4verites.com/"> <img src="https://www.les4verites.com/wp-content/uploads/upfw/logo-4verites.png " alt="Les 4 Vérités Hebdo - La publication anti bourrage de crâne"> </a> </div>
<div class="header-right2">
<div id="text-20" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="8843846510" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="mainnav-navwrapperboxed">
<div class="mainnav-wrapperheader4">
<div class="nav-mainwrapper">
<nav class="navigation">
<div class="container-kodda">

<div id="mega_main_menu" class="main-nav primary_style-flat icons-left first-lvl-align-left first-lvl-separator-sharp direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 no-logo no-search include-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 mega_main mega_main_menu">
<div class="menu_holder" data-sticky="1" data-stickyoffset="222">
<div class="mmm_fullwidth_container"></div>
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
Catégories &nbsp;
<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span>
</a>
</span>
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4961 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://www.les4verites.Com" class="item_link  disable_icon" tabindex="16">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Accueil
</span>
</span>
</a>
</li>
<li id="menu-item-2340419075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340419075 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" class="item_link  disable_icon" tabindex="17">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Abonnement
</span>
</span>
</a>
</li>
<li id="menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21851 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/connexion" class="item_link  disable_icon" tabindex="18">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Connexion
</span>
</span>
</a>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/journal-papier" class="item_link  with_icon" tabindex="19">
<i class="im-icon-newspaper"></i>
<span class="link_content">
<span class="link_text">
Journal PDF
</span>
</span>
</a>
</li>
<li id="menu-item-15203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15203 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/lettre-dactualite" class="item_link  disable_icon" tabindex="20">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Lettre d’actualité
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-2340358855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2340358855 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/recommander-les-4-verites" class="item_link  disable_icon" tabindex="21">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Recommander le site
</span>
</span>
</a>
</li>
</ul>
</li>
<li id="menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5079 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/partenaires" class="item_link  disable_icon" tabindex="22">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Partenaires
</span>
</span>
</a>
</li>
<li id="menu-item-15223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15223 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/contact" class="item_link  disable_icon" tabindex="23">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Contact
</span>
</span>
</a>
</li>
<li id="menu-item-2340407593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2340407593 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/boutique" class="item_link  disable_icon" tabindex="24">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Librairie
</span>
</span>
</a>
<ul class="mega_dropdown">
<li id="menu-item-2340407594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2340407594 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="https://www.les4verites.com/mon-compte" class="item_link  disable_icon" tabindex="25">
<i class=""></i>
<span class="link_content">
<span class="link_text">
Mon compte / Mes commandes
</span>
</span>
</a>
</li>
</ul>
</li>
<li class="menu-item nav_woo_cart multicolumn_dropdown drop_to_left submenu_default_width">
<span tabindex="0" class="item_link menu_item_without_text">
<i class="im-icon-cart"></i>
</span>
<ul class="mega_dropdown">
<div class="woocommerce">
<div class="widget_shopping_cart_content"></div>
</div>
</ul>
</li></ul>
</div>
</div>
</div> </div>
</nav>
</div>
</div>
</div>
</header>
<div class="container">
<div id="crumbs"><a href="https://www.les4verites.com/">Home</a> &#62; <a href="https://www.les4verites.com/rubriques/international">International</a> &#62; <span>Virus, Brexit et propagande</span></div> <div id="content">
<div id="main" class="clearfix" role="main">
<header class="article-header">
<div class="cat-single2">
<a href="https://www.les4verites.com/rubriques/international" rel="category tag">International</a> </div>
<div class="articleheader-wrapper ">
<h1 class="entry-title single-title" itemprop="headline">
Virus, Brexit et propagande </h1>
</div>
</header>
<div class="meta-onsinglepost2">
<div class="author-single2">
<div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b64317ae1de88bd0785efceaddf03e4?s=77&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b64317ae1de88bd0785efceaddf03e4?s=154&#038;d=mm&#038;r=g 2x' class='avatar avatar-77 photo' height='77' width='77' /> </div>
<div class="author-detilsingle2">
<div class="meta-detilsingle2">
<h4>
<a href="https://www.les4verites.com/profile/guy-jacques" title="Articles par Guy JACQUES" rel="author">Guy JACQUES</a> </h4>
</div>
<div class="meta-detilsingle2">
Posté le décembre 22, 2020, 10:49 </div>
</div>
</div>
<div class="features-onsinglepost">
<div class="share-fbpost"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.les4verites.com/international/virus-brexit-et-propagande" target="_blank" class="share-btn facebook"> <i class="fa fa-facebook"></i> </a> </div>
<div class="share-twitterpost"> <a href="https://twitter.com/share?url=https://www.les4verites.com/international/virus-brexit-et-propagande" target="_blank"><i class="fa fa-twitter"></i></a> </div>
<span class="readtime">41 secs</span>
</div>
</div>
<article id="post-2340420825" class="clearfix post-2340420825 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-4v1275 pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-level-3 pmpro-level-4 pmpro-level-5 pmpro-level-7 pmpro-no-access">
<section class="entry-content clearfix" itemprop="articleBody">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="8778416771" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="entry-contentinside">
<div class="pmpro_content_message">
<div style="background-color:#5c87a0;padding:20px;text-align:center;color:white">
<p>Pour accéder aux articles/journaux vous devez être abonné au 4 Vérités Hebdo.</p>
<p><a href="https://www.les4verites.com/connexion">Se connecter</a> <a href="https://www.les4verites.com/wp-login.php?action=register">S&rsquo;inscrire</a></p>
</div>
</div>
</div>
<footer class="article-footer">
<p class="tags"><i class="fa fa-tags"></i> <a class="btn btn-xs btn-primary" href="https://www.les4verites.com/mots-clefs/4v1275" rel="tag">4V1275</a></p> </footer>
</section>
<div class="author-sticky">
<div class="author-info">
<div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/7b64317ae1de88bd0785efceaddf03e4?s=175&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b64317ae1de88bd0785efceaddf03e4?s=350&#038;d=mm&#038;r=g 2x' class='avatar avatar-175 photo' height='175' width='175' /> </div>
<div class="author-description">
<div class="author-descwrapper">
<div class="cat-titlepost"> <h3>
<a href="https://www.les4verites.com/profile/guy-jacques" title="Articles par Guy JACQUES" rel="author">Guy JACQUES</a> </h3>
</div>
<div class="author-contact-wrapper">
</div>
</div>
</div>
</div>
</div>
<div class="prevnext-wrapper">
<div class="postprev-wrapper">
<div class="next-text">
<h4>
Article précédent </h4>
<h5><a href="https://www.les4verites.com/international/le-peuple-americain-nacceptera-pas-un-coup-detat">
Le peuple américain n’acceptera pas un coup d’État </a></h5>
</div>
</div>
<div class="postnext-wrapper">
<div class="next-text">
<h4>
Article suivant </h4>
<h5><a href="https://www.les4verites.com/politique/vers-labolition-de-la-democratie-sur-terre">
Vers l’abolition de la démocratie sur terre? </a></h5>
</div>
</div>
</div>
<div class="related-wrapper">
<div class="related-main">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom">
<a href="https://www.les4verites.com/culture-4v/la-civilisation-occidentale-en-danger-de-mort" title="La civilisation occidentale en danger de mort">
<img src="https://www.les4verites.com/wp-content/uploads/ELECTION-CLINTON-hillary-400x450.jpg" />
</a>
<div class="related-title"> <a href="https://www.les4verites.com/culture-4v/la-civilisation-occidentale-en-danger-de-mort" title="La civilisation occidentale en danger de mort">
<h4>La civilisation occidentale en danger de mort</h4>
</a>
<div class="module4-meta">
Milliere<span> / </span>
Nov 2 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="related-main">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom">
<a href="https://www.les4verites.com/international/loccident-recolle-les-morceaux" title="L’Occident recolle les morceaux">
</a>
<div class="related-title"> <a href="https://www.les4verites.com/international/loccident-recolle-les-morceaux" title="L’Occident recolle les morceaux">
<h4>L’Occident recolle les morceaux</h4>
</a>
<div class="module4-meta">
Rouxel<span> / </span>
Juin 12 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="related-main">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom">
<a href="https://www.les4verites.com/culture-4v/trump-face-a-la-guerre-culturelle" title="Trump face à la guerre culturelle">
</a>
<div class="related-title"> <a href="https://www.les4verites.com/culture-4v/trump-face-a-la-guerre-culturelle" title="Trump face à la guerre culturelle">
<h4>Trump face à la guerre culturelle</h4>
</a>
<div class="module4-meta">
Joslain<span> / </span>
Jan 31 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="related-main">
<div class="overlay-wrapper">
<div class="related-thumb">
<div class="overlay">
</div>
<div class="thumb-zoom">
<a href="https://www.les4verites.com/international/un-monde-plus-sur-pour-la-democratie-et-la-liberte" title="Un monde plus sûr pour la démocratie et la liberté">
</a>
<div class="related-title"> <a href="https://www.les4verites.com/international/un-monde-plus-sur-pour-la-democratie-et-la-liberte" title="Un monde plus sûr pour la démocratie et la liberté">
<h4>Un monde plus sûr pour la démocratie et la liberté</h4>
</a>
<div class="module4-meta">
Milliere<span> / </span>
Avr 19 <div class="samareviewyellow-inmoduleright">
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9683840197298366" data-ad-slot="8778416771" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</article>

</div>
<div class="sidebar">
<div class="sidebar-inside">
<div id="search-2" class="widget widget_search"><form method="get" class="form-search" action="https://www.les4verites.com/">
<div class="col-lg-12">
<div class="input-group">
<input type="text" class="form-control search-query" name="s" placeholder="Recherche..." />
<span class="input-group-btn">
<button type="submit" class="btn btn-primary" name="submit" id="searchsubmit" value="Aller vers">Recherche</button>
</span>
</div>
</div>
</form></div><div id="text-36" class="widget widget_text"> <div class="textwidget"><div align="center"><a href="https://www.les4verites.com/produit/memoires-le-pen-tribun-du-peuple-tome-2" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/2019/09/memoires-tome-2-jean-marie-le-pen-tribun-du-peuple.gif" alt="Memoires Jean-Marie Le Pen" width="250" height="313" border="0" /></a></div>
</div>
</div><div id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget"><div class="widgettitle-wrapper"><h3 class="widgettitle"><span class="lwa-title">Connexion</span></h3></div> <div class="lwa lwa-default"> <form class="lwa-form" action="https://www.les4verites.com/wp-login.php" method="post">
<div>
<span class="lwa-status"></span>
<table>
<tr class="lwa-username">
<td class="lwa-username-label">
<label>Identifiant</label>
</td>
<td class="lwa-username-input">
<input type="text" name="log" />
</td>
</tr>
<tr class="lwa-password">
<td class="lwa-password-label">
<label>Mot de passe</label>
</td>
<td class="lwa-password-input">
<input type="password" name="pwd" />
</td>
</tr>
<tr><td colspan="2"></td></tr>
<tr class="lwa-submit">
<td class="lwa-submit-button">
<input type="submit" name="wp-submit" id="lwa_wp-submit" value="Connexion" tabindex="100" />
<input type="hidden" name="lwa_profile_link" value="" />
<input type="hidden" name="login-with-ajax" value="login" />
</td>
<td class="lwa-submit-links">
<input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Se souvenir de moi</label>
<br />
<a class="lwa-links-remember" href="https://www.les4verites.com/wp-login.php?action=lostpassword" title="Mot de passe retrouvé">Mot de passe oublié ?</a>
<br />
<a href="https://www.les4verites.com/wp-login.php?action=register" class="lwa-links-register lwa-links-modal">S&#039;enregistrer</a>
</td>
</tr>
</table>
</div>
</form>
<form class="lwa-remember" action="https://www.les4verites.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
<div>
<span class="lwa-status"></span>
<table>
<tr>
<td>
<strong>Mot de passe oublié</strong>
</td>
</tr>
<tr>
<td class="lwa-remember-email">
<input type="text" name="user_login" class="lwa-user-remember" value="Entrez votre identifiant ou votre email" onfocus="if(this.value == 'Entrez votre identifiant ou votre email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Entrez votre identifiant ou votre email'}" />
</td>
</tr>
<tr>
<td class="lwa-remember-buttons">
<input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember" />
<a href="#" class="lwa-links-remember-cancel">Annuler</a>
<input type="hidden" name="login-with-ajax" value="remember" />
</td>
</tr>
</table>
</div>
</form>
<div class="lwa-register lwa-register-default lwa-modal" style="display:none;">
<h4>S&#039;enregistrer sur ce site</h4>
<p><em class="lwa-register-tip">Votre mot de passe vous sera envoyé.</em></p>
<form class="lwa-register-form" action="https://www.les4verites.com/wp-login.php?action=register" method="post">
<div>
<span class="lwa-status"></span>
<p class="lwa-username">
<label>Identifiant<br />
<input type="text" name="user_login" id="user_login" class="input" size="20" tabindex="10" /></label>
</p>
<p class="lwa-email">
<label>E-mail<br />
<input type="text" name="user_email" id="user_email" class="input" size="25" tabindex="20" /></label>
</p>
<p class="submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="S&#039;enregistrer" tabindex="100" />
</p>
<input type="hidden" name="login-with-ajax" value="register" />
</div>
</form>
</div>
</div></div><div id="text-28" class="widget widget_text"><div class="widgettitle-wrapper"><h3 class="widgettitle">Journaux PDF</h3></div> <div class="textwidget"><a href="https://www.les4verites.com/journal-papier" target="_blank" rel="noopener noreferrer"><img class="aligncenter  wp-image-2340358990" src="https://www.les4verites.com/wp-content/uploads/2019/08/acces-journaux-pdf-icone-min.jpg" alt="Abonnement au journal papier" style="width:100%;" /></a></div>
</div><div id="text-25" class="widget widget_text"><div class="widgettitle-wrapper"><h3 class="widgettitle">Accès journaux Pdf</h3></div> <div class="textwidget"><i class="fa fa-file-pdf-o" aria-hidden="true"></i>
Déjà abonné Papier <strong>→ <a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=5" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (Gratuit)</strong>
<br><i class="fa fa-file-pdf-o" aria-hidden="true"></i> Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (CB / Paypal)</strong>
</div>
</div><div id="text-26" class="widget widget_text"><div class="widgettitle-wrapper"><h3 class="widgettitle">Hebdomadaire par courrier</h3></div> <div class="textwidget"><i class="fa fa-newspaper-o" aria-hidden="true"></i>
Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/wp-content/uploads/2020/10/bulletin-adhesion-premium-et-papier-12-mois.png" target="_blank" rel="noopener noreferrer">S'abonner par courrier ici</a> (Chèque)</strong></div>
</div><div id="text-27" class="widget widget_text"><div class="widgettitle-wrapper"><h3 class="widgettitle">Offre tout compris</h3></div> <div class="textwidget"><i class="fa fa-file-pdf-o" aria-hidden="true"></i> + <i class="fa fa-newspaper-o" aria-hidden="true"></i> Abonnement intégral <strong>→</strong> <strong><a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=4" target="_blank" rel="noopener noreferrer">S'abonner en ligne ici</a> (CB / Paypal)</strong></div>
</div><div id="text-18" class="widget widget_text"> <div class="textwidget"><center><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/2019/08/abo280-min.jpg" alt="4Vérités Abonnement" border="0" /></a></center></div>
</div><div id="text-9" class="widget widget_text"> <div class="textwidget">
<p><div style="width:100%; margin:0 auto; text-align:center;">
<a class="padding-faible vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-grey" href="https://www.les4verites.com/recommander-les-4-verites">Recommander les 4 Vérités</a></div></p></div>
</div><div id="categories-4" class="widget widget_categories"><div class="widgettitle-wrapper"><h3 class="widgettitle">Catégories</h3></div><form action="https://www.les4verites.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="3197">4V&nbsp;&nbsp;(2)</option>
<option class="level-0" value="1110">Agenda&nbsp;&nbsp;(15)</option>
<option class="level-0" value="78">Autres&nbsp;&nbsp;(494)</option>
<option class="level-0" value="1088">Citation&nbsp;&nbsp;(304)</option>
<option class="level-0" value="13">Culture&nbsp;&nbsp;(913)</option>
<option class="level-0" value="270">Dessin de la semaine&nbsp;&nbsp;(46)</option>
<option class="level-0" value="65">Economie&nbsp;&nbsp;(1 827)</option>
<option class="level-0" value="1284">Éducation&nbsp;&nbsp;(5)</option>
<option class="level-0" value="261">En bref&nbsp;&nbsp;(96)</option>
<option class="level-0" value="33">Europe&nbsp;&nbsp;(358)</option>
<option class="level-0" value="268">Fiscalisme&nbsp;&nbsp;(220)</option>
<option class="level-0" value="81">Histoire&nbsp;&nbsp;(391)</option>
<option class="level-0" value="25">International&nbsp;&nbsp;(1 512)</option>
<option class="level-0" value="1816">Islam&nbsp;&nbsp;(2 472)</option>
<option class="level-0" value="1063">Journal&nbsp;&nbsp;(23)</option>
<option class="level-0" value="23">Justice&nbsp;&nbsp;(186)</option>
<option class="level-0" value="257">La Une&nbsp;&nbsp;(2 101)</option>
<option class="level-0" value="2567">Mots Croisés&nbsp;&nbsp;(21)</option>
<option class="level-0" value="1817">Pétitions&nbsp;&nbsp;(12)</option>
<option class="level-0" value="38">Politique&nbsp;&nbsp;(6 881)</option>
<option class="level-0" value="1824">Religion&nbsp;&nbsp;(7)</option>
<option class="level-0" value="7">Société&nbsp;&nbsp;(1 445)</option>
<option class="level-0" value="80">Turquie&nbsp;&nbsp;(32)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="archives-4" class="widget widget_archive"><div class="widgettitle-wrapper"><h3 class="widgettitle">Archives</h3></div> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Sélectionner un mois</option>
<option value='https://www.les4verites.com/2020/12'> décembre 2020 &nbsp;(46)</option>
<option value='https://www.les4verites.com/2020/11'> novembre 2020 &nbsp;(47)</option>
<option value='https://www.les4verites.com/2020/10'> octobre 2020 &nbsp;(51)</option>
<option value='https://www.les4verites.com/2020/09'> septembre 2020 &nbsp;(60)</option>
<option value='https://www.les4verites.com/2020/08'> août 2020 &nbsp;(35)</option>
<option value='https://www.les4verites.com/2020/07'> juillet 2020 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2020/06'> juin 2020 &nbsp;(54)</option>
<option value='https://www.les4verites.com/2020/05'> mai 2020 &nbsp;(46)</option>
<option value='https://www.les4verites.com/2020/04'> avril 2020 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2020/03'> mars 2020 &nbsp;(57)</option>
<option value='https://www.les4verites.com/2020/02'> février 2020 &nbsp;(51)</option>
<option value='https://www.les4verites.com/2020/01'> janvier 2020 &nbsp;(47)</option>
<option value='https://www.les4verites.com/2019/12'> décembre 2019 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2019/11'> novembre 2019 &nbsp;(47)</option>
<option value='https://www.les4verites.com/2019/10'> octobre 2019 &nbsp;(56)</option>
<option value='https://www.les4verites.com/2019/09'> septembre 2019 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2019/08'> août 2019 &nbsp;(34)</option>
<option value='https://www.les4verites.com/2019/07'> juillet 2019 &nbsp;(63)</option>
<option value='https://www.les4verites.com/2019/06'> juin 2019 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2019/05'> mai 2019 &nbsp;(53)</option>
<option value='https://www.les4verites.com/2019/04'> avril 2019 &nbsp;(54)</option>
<option value='https://www.les4verites.com/2019/03'> mars 2019 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2019/02'> février 2019 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2019/01'> janvier 2019 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2018/12'> décembre 2018 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2018/11'> novembre 2018 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2018/10'> octobre 2018 &nbsp;(59)</option>
<option value='https://www.les4verites.com/2018/09'> septembre 2018 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2018/08'> août 2018 &nbsp;(53)</option>
<option value='https://www.les4verites.com/2018/07'> juillet 2018 &nbsp;(50)</option>
<option value='https://www.les4verites.com/2018/06'> juin 2018 &nbsp;(56)</option>
<option value='https://www.les4verites.com/2018/05'> mai 2018 &nbsp;(62)</option>
<option value='https://www.les4verites.com/2018/04'> avril 2018 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2018/03'> mars 2018 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2018/02'> février 2018 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2018/01'> janvier 2018 &nbsp;(49)</option>
<option value='https://www.les4verites.com/2017/12'> décembre 2017 &nbsp;(47)</option>
<option value='https://www.les4verites.com/2017/11'> novembre 2017 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2017/10'> octobre 2017 &nbsp;(58)</option>
<option value='https://www.les4verites.com/2017/09'> septembre 2017 &nbsp;(50)</option>
<option value='https://www.les4verites.com/2017/08'> août 2017 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2017/07'> juillet 2017 &nbsp;(50)</option>
<option value='https://www.les4verites.com/2017/06'> juin 2017 &nbsp;(55)</option>
<option value='https://www.les4verites.com/2017/05'> mai 2017 &nbsp;(70)</option>
<option value='https://www.les4verites.com/2017/04'> avril 2017 &nbsp;(63)</option>
<option value='https://www.les4verites.com/2017/03'> mars 2017 &nbsp;(59)</option>
<option value='https://www.les4verites.com/2017/02'> février 2017 &nbsp;(55)</option>
<option value='https://www.les4verites.com/2017/01'> janvier 2017 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2016/12'> décembre 2016 &nbsp;(61)</option>
<option value='https://www.les4verites.com/2016/11'> novembre 2016 &nbsp;(57)</option>
<option value='https://www.les4verites.com/2016/10'> octobre 2016 &nbsp;(47)</option>
<option value='https://www.les4verites.com/2016/09'> septembre 2016 &nbsp;(56)</option>
<option value='https://www.les4verites.com/2016/08'> août 2016 &nbsp;(53)</option>
<option value='https://www.les4verites.com/2016/07'> juillet 2016 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2016/06'> juin 2016 &nbsp;(51)</option>
<option value='https://www.les4verites.com/2016/05'> mai 2016 &nbsp;(66)</option>
<option value='https://www.les4verites.com/2016/04'> avril 2016 &nbsp;(61)</option>
<option value='https://www.les4verites.com/2016/03'> mars 2016 &nbsp;(65)</option>
<option value='https://www.les4verites.com/2016/02'> février 2016 &nbsp;(54)</option>
<option value='https://www.les4verites.com/2016/01'> janvier 2016 &nbsp;(63)</option>
<option value='https://www.les4verites.com/2015/12'> décembre 2015 &nbsp;(57)</option>
<option value='https://www.les4verites.com/2015/11'> novembre 2015 &nbsp;(82)</option>
<option value='https://www.les4verites.com/2015/10'> octobre 2015 &nbsp;(85)</option>
<option value='https://www.les4verites.com/2015/09'> septembre 2015 &nbsp;(106)</option>
<option value='https://www.les4verites.com/2015/08'> août 2015 &nbsp;(62)</option>
<option value='https://www.les4verites.com/2015/07'> juillet 2015 &nbsp;(65)</option>
<option value='https://www.les4verites.com/2015/06'> juin 2015 &nbsp;(69)</option>
<option value='https://www.les4verites.com/2015/05'> mai 2015 &nbsp;(61)</option>
<option value='https://www.les4verites.com/2015/04'> avril 2015 &nbsp;(74)</option>
<option value='https://www.les4verites.com/2015/03'> mars 2015 &nbsp;(93)</option>
<option value='https://www.les4verites.com/2015/02'> février 2015 &nbsp;(72)</option>
<option value='https://www.les4verites.com/2015/01'> janvier 2015 &nbsp;(70)</option>
<option value='https://www.les4verites.com/2014/12'> décembre 2014 &nbsp;(50)</option>
<option value='https://www.les4verites.com/2014/11'> novembre 2014 &nbsp;(66)</option>
<option value='https://www.les4verites.com/2014/10'> octobre 2014 &nbsp;(89)</option>
<option value='https://www.les4verites.com/2014/09'> septembre 2014 &nbsp;(68)</option>
<option value='https://www.les4verites.com/2014/08'> août 2014 &nbsp;(63)</option>
<option value='https://www.les4verites.com/2014/07'> juillet 2014 &nbsp;(52)</option>
<option value='https://www.les4verites.com/2014/06'> juin 2014 &nbsp;(71)</option>
<option value='https://www.les4verites.com/2014/05'> mai 2014 &nbsp;(74)</option>
<option value='https://www.les4verites.com/2014/04'> avril 2014 &nbsp;(79)</option>
<option value='https://www.les4verites.com/2014/03'> mars 2014 &nbsp;(73)</option>
<option value='https://www.les4verites.com/2014/02'> février 2014 &nbsp;(65)</option>
<option value='https://www.les4verites.com/2014/01'> janvier 2014 &nbsp;(57)</option>
<option value='https://www.les4verites.com/2013/12'> décembre 2013 &nbsp;(58)</option>
<option value='https://www.les4verites.com/2013/11'> novembre 2013 &nbsp;(51)</option>
<option value='https://www.les4verites.com/2013/10'> octobre 2013 &nbsp;(61)</option>
<option value='https://www.les4verites.com/2013/09'> septembre 2013 &nbsp;(77)</option>
<option value='https://www.les4verites.com/2013/08'> août 2013 &nbsp;(64)</option>
<option value='https://www.les4verites.com/2013/07'> juillet 2013 &nbsp;(87)</option>
<option value='https://www.les4verites.com/2013/06'> juin 2013 &nbsp;(89)</option>
<option value='https://www.les4verites.com/2013/05'> mai 2013 &nbsp;(82)</option>
<option value='https://www.les4verites.com/2013/04'> avril 2013 &nbsp;(87)</option>
<option value='https://www.les4verites.com/2013/03'> mars 2013 &nbsp;(80)</option>
<option value='https://www.les4verites.com/2013/02'> février 2013 &nbsp;(81)</option>
<option value='https://www.les4verites.com/2013/01'> janvier 2013 &nbsp;(107)</option>
<option value='https://www.les4verites.com/2012/12'> décembre 2012 &nbsp;(109)</option>
<option value='https://www.les4verites.com/2012/11'> novembre 2012 &nbsp;(121)</option>
<option value='https://www.les4verites.com/2012/10'> octobre 2012 &nbsp;(66)</option>
<option value='https://www.les4verites.com/2012/09'> septembre 2012 &nbsp;(54)</option>
<option value='https://www.les4verites.com/2012/08'> août 2012 &nbsp;(59)</option>
<option value='https://www.les4verites.com/2012/07'> juillet 2012 &nbsp;(45)</option>
<option value='https://www.les4verites.com/2012/06'> juin 2012 &nbsp;(51)</option>
<option value='https://www.les4verites.com/2012/05'> mai 2012 &nbsp;(59)</option>
<option value='https://www.les4verites.com/2012/04'> avril 2012 &nbsp;(56)</option>
<option value='https://www.les4verites.com/2012/03'> mars 2012 &nbsp;(55)</option>
<option value='https://www.les4verites.com/2012/02'> février 2012 &nbsp;(62)</option>
<option value='https://www.les4verites.com/2012/01'> janvier 2012 &nbsp;(57)</option>
<option value='https://www.les4verites.com/2011/12'> décembre 2011 &nbsp;(78)</option>
<option value='https://www.les4verites.com/2011/11'> novembre 2011 &nbsp;(122)</option>
<option value='https://www.les4verites.com/2011/10'> octobre 2011 &nbsp;(120)</option>
<option value='https://www.les4verites.com/2011/09'> septembre 2011 &nbsp;(108)</option>
<option value='https://www.les4verites.com/2011/08'> août 2011 &nbsp;(95)</option>
<option value='https://www.les4verites.com/2011/07'> juillet 2011 &nbsp;(113)</option>
<option value='https://www.les4verites.com/2011/06'> juin 2011 &nbsp;(148)</option>
<option value='https://www.les4verites.com/2011/05'> mai 2011 &nbsp;(273)</option>
<option value='https://www.les4verites.com/2011/04'> avril 2011 &nbsp;(281)</option>
<option value='https://www.les4verites.com/2011/03'> mars 2011 &nbsp;(312)</option>
<option value='https://www.les4verites.com/2011/02'> février 2011 &nbsp;(236)</option>
<option value='https://www.les4verites.com/2011/01'> janvier 2011 &nbsp;(260)</option>
<option value='https://www.les4verites.com/2010/12'> décembre 2010 &nbsp;(264)</option>
<option value='https://www.les4verites.com/2010/11'> novembre 2010 &nbsp;(412)</option>
<option value='https://www.les4verites.com/2010/10'> octobre 2010 &nbsp;(384)</option>
<option value='https://www.les4verites.com/2010/09'> septembre 2010 &nbsp;(457)</option>
<option value='https://www.les4verites.com/2010/08'> août 2010 &nbsp;(304)</option>
<option value='https://www.les4verites.com/2010/07'> juillet 2010 &nbsp;(374)</option>
<option value='https://www.les4verites.com/2010/06'> juin 2010 &nbsp;(345)</option>
<option value='https://www.les4verites.com/2010/05'> mai 2010 &nbsp;(260)</option>
<option value='https://www.les4verites.com/2010/04'> avril 2010 &nbsp;(254)</option>
<option value='https://www.les4verites.com/2010/03'> mars 2010 &nbsp;(168)</option>
<option value='https://www.les4verites.com/2010/02'> février 2010 &nbsp;(152)</option>
<option value='https://www.les4verites.com/2010/01'> janvier 2010 &nbsp;(142)</option>
<option value='https://www.les4verites.com/2009/12'> décembre 2009 &nbsp;(48)</option>
<option value='https://www.les4verites.com/2009/11'> novembre 2009 &nbsp;(140)</option>
<option value='https://www.les4verites.com/2009/10'> octobre 2009 &nbsp;(76)</option>
<option value='https://www.les4verites.com/2009/09'> septembre 2009 &nbsp;(54)</option>
<option value='https://www.les4verites.com/2009/08'> août 2009 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2009/07'> juillet 2009 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2009/06'> juin 2009 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2009/05'> mai 2009 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2009/04'> avril 2009 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2009/03'> mars 2009 &nbsp;(34)</option>
<option value='https://www.les4verites.com/2009/02'> février 2009 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2009/01'> janvier 2009 &nbsp;(105)</option>
<option value='https://www.les4verites.com/2008/12'> décembre 2008 &nbsp;(21)</option>
<option value='https://www.les4verites.com/2008/11'> novembre 2008 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2008/10'> octobre 2008 &nbsp;(36)</option>
<option value='https://www.les4verites.com/2008/09'> septembre 2008 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2008/08'> août 2008 &nbsp;(17)</option>
<option value='https://www.les4verites.com/2008/07'> juillet 2008 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2008/06'> juin 2008 &nbsp;(33)</option>
<option value='https://www.les4verites.com/2008/05'> mai 2008 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2008/04'> avril 2008 &nbsp;(42)</option>
<option value='https://www.les4verites.com/2008/03'> mars 2008 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2008/02'> février 2008 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2008/01'> janvier 2008 &nbsp;(37)</option>
<option value='https://www.les4verites.com/2007/12'> décembre 2007 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2007/11'> novembre 2007 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2007/10'> octobre 2007 &nbsp;(35)</option>
<option value='https://www.les4verites.com/2007/09'> septembre 2007 &nbsp;(31)</option>
<option value='https://www.les4verites.com/2007/08'> août 2007 &nbsp;(14)</option>
<option value='https://www.les4verites.com/2007/07'> juillet 2007 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2007/06'> juin 2007 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2007/05'> mai 2007 &nbsp;(32)</option>
<option value='https://www.les4verites.com/2007/04'> avril 2007 &nbsp;(30)</option>
<option value='https://www.les4verites.com/2007/03'> mars 2007 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2007/02'> février 2007 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2007/01'> janvier 2007 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2006/12'> décembre 2006 &nbsp;(24)</option>
<option value='https://www.les4verites.com/2006/11'> novembre 2006 &nbsp;(30)</option>
<option value='https://www.les4verites.com/2006/10'> octobre 2006 &nbsp;(30)</option>
<option value='https://www.les4verites.com/2006/09'> septembre 2006 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2006/08'> août 2006 &nbsp;(12)</option>
<option value='https://www.les4verites.com/2006/07'> juillet 2006 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2006/06'> juin 2006 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2006/05'> mai 2006 &nbsp;(36)</option>
<option value='https://www.les4verites.com/2006/04'> avril 2006 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2006/03'> mars 2006 &nbsp;(33)</option>
<option value='https://www.les4verites.com/2006/02'> février 2006 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2006/01'> janvier 2006 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2005/12'> décembre 2005 &nbsp;(23)</option>
<option value='https://www.les4verites.com/2005/11'> novembre 2005 &nbsp;(27)</option>
<option value='https://www.les4verites.com/2005/10'> octobre 2005 &nbsp;(31)</option>
<option value='https://www.les4verites.com/2005/09'> septembre 2005 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2005/08'> août 2005 &nbsp;(5)</option>
<option value='https://www.les4verites.com/2005/07'> juillet 2005 &nbsp;(30)</option>
<option value='https://www.les4verites.com/2005/06'> juin 2005 &nbsp;(22)</option>
<option value='https://www.les4verites.com/2005/05'> mai 2005 &nbsp;(28)</option>
<option value='https://www.les4verites.com/2005/04'> avril 2005 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2005/03'> mars 2005 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2005/02'> février 2005 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2005/01'> janvier 2005 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2004/12'> décembre 2004 &nbsp;(23)</option>
<option value='https://www.les4verites.com/2004/11'> novembre 2004 &nbsp;(24)</option>
<option value='https://www.les4verites.com/2004/10'> octobre 2004 &nbsp;(29)</option>
<option value='https://www.les4verites.com/2004/09'> septembre 2004 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2004/08'> août 2004 &nbsp;(5)</option>
<option value='https://www.les4verites.com/2004/07'> juillet 2004 &nbsp;(33)</option>
<option value='https://www.les4verites.com/2004/06'> juin 2004 &nbsp;(31)</option>
<option value='https://www.les4verites.com/2004/05'> mai 2004 &nbsp;(33)</option>
<option value='https://www.les4verites.com/2004/04'> avril 2004 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2004/03'> mars 2004 &nbsp;(26)</option>
<option value='https://www.les4verites.com/2004/02'> février 2004 &nbsp;(20)</option>
<option value='https://www.les4verites.com/2004/01'> janvier 2004 &nbsp;(31)</option>
<option value='https://www.les4verites.com/2003/12'> décembre 2003 &nbsp;(25)</option>
<option value='https://www.les4verites.com/2003/11'> novembre 2003 &nbsp;(24)</option>
<option value='https://www.les4verites.com/2003/10'> octobre 2003 &nbsp;(4)</option>
<option value='https://www.les4verites.com/1970/01'> janvier 1970 &nbsp;(1)</option>
<option value='https://www.les4verites.com/1919/11'> novembre 1919 &nbsp;(1)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="text-33" class="widget widget_text"><div class="widgettitle-wrapper"><h3 class="widgettitle">Pétitions</h3></div> <div class="textwidget"><div style="margin-bottom: 10px;"><a href="https://www.les4verites.com/petitions/signez-la-petition-contre-la-reforme-de-la-loi-1905"><img style="width: 100%;" src="https://i1.wp.com/www.les4verites.com/wp-content/uploads/2018/11/macron.jpg" /></a></div>
<h3 style="text-align: center; font-weight: bold;"><a href="https://www.les4verites.com/petitions/signez-la-petition-contre-la-reforme-de-la-loi-1905">Signez la pétition contre la réforme de la loi 1905</a></h3>
<hr />
<p><a style="font-weight: bold;" href="https://www.les4verites.com/petitions/signez-lettre-ouverte-non-a-traque-automobilistes">🙋 Signez la lettre ouverte : Non à la traque des automobilistes!</a></p>
<p><a style="font-weight: bold;" href="https://www.les4verites.com/petitions/signez-lettre-ouverte-adressee-a-m-premier-ministre-faut-moratoire-limmigration">🙋Signez la lettre ouverte adressée à M. le Premier Ministre : Il faut un moratoire sur l’immigration!</a></p>
<p><a style="font-weight: bold;" href="https://www.les4verites.com/petitions/signez-lettre-ouverte-adressee-a-emmanuel-macron-non-delit-dopinion">🙋Signez la lettre ouverte adressée à Emmanuel Macron : Non au délit d’opinion!</a><br />
<a style="font-weight: bold;" href="https://www.les4verites.com/petitions/lettre-ouverte-premier-ministre-budget-de-larmee">🙋Lettre ouverte au Premier ministre sur le budget de l’armée</a><br />
<a style="font-weight: bold;" href="https://www.les4verites.com/petitions/signez-lettre-ouverte-premier-ministre-non-prelevement-a-source">🙋 Non au prélèvement à la source !</a><br />
<a style="font-weight: bold;" href="https://www.les4verites.com/societe/petition-au-president-macron-fermez-toutes-les-mosquees-salafistes">🙋 Signez pour Fermer toutes les mosquées salafistes !</a><br />
<a style="font-weight: bold;" href="https://www.les4verites.com/societe/petition-au-premier-ministre-en-soutien-au-general-de-villiers">🙋 Soutenez le Général de Villiers !</a></p>
</div>
</div> </div> </div>
</div>
</div>
</div>
<div class="wrapper-footer">
<footer class="footer">
<div class="footerdefault-top">
<div class="footerdefault-top1">
<p><div class='alignleft vc_icon_element-inner vc_icon_element-color-white vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey'><span class='vc_icon_element-icon fa fa-tags' style='font-size:24px !important'></span></div><strong>DES PROMOTIONS TOUS LES JOURS :</strong> Découvrez nos articles à prix réduits !</p> </div>
<div class="footerdefault-top1">
<p><div class='alignleft vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey'><span class='vc_icon_element-icon fa fa-credit-card' style='font-size:24px !important'></span></div><strong>CHOISISSEZ VOTRE MODE DE PAIEMENT :</strong> Payez à votre souhait par CB ou par Paypal</p> </div>
<div class="footerdefault-top1">
<p><div class='alignleft vc_icon_element-inner vc_icon_element-color-black vc_icon_element-size-md vc_icon_element-style- vc_icon_element-background-color-grey'><span class='vc_icon_element-icon fa fa-envelope-o' style='font-size:24px !important'></span></div><strong>NOUS SOMMES À VOTRE ÉCOUTE :</strong> N'hésitez pas à nous contacter via <a style='color:white' href="https://www.les4verites.com/contact"><em><u>notre formulaire</u></em></a></p> </div>
</div>
<div class="container-footer">
<div class="footer-widgetwrapper">
<div class="footer-style5">
</div>
<div class="footer-style5">
</div>
<div class="footer-style5">
</div>
</div>
</div>
<div class="slidefooter-trigger"> </div>
<div id="slidebox"> <a class="slide-close"><img src="https://www.les4verites.com/wp-content/themes/gleecommerce/images/slide-close.png" id="roti3" alt="pane" /> </a>
<div class="slidebox-inner">
<div class="slider-placecontent">
</div>
</div>
</div> <div id="container-footer4">
<div id="inner-footer" class="wrap clearfix">
<div class="footer-navbottom">
<ul id="menu-footer-menu" class="nav navbar-nav"><li id="menu-item-31320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.les4verites.com/">Accueil</a></li>
<li id="menu-item-31322" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/contact">Contact</a></li>
<li id="menu-item-31324" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/mentions-legales">Mentions légales</a></li>
<li id="menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.aryup.com/">Agence web</a></li>
<li id="menu-item-2340360175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/les4verites-en-bref">Les4vérités en bref</a></li>
</ul> </div>
<div class="footer-payment">
<a href="https://www.les4verites.com/"> <img src="https://www.les4verites.com/wp-content/uploads/upfw/logo-4verites.png " alt="Les 4 Vérités Hebdo - La publication anti bourrage de crâne">
</a>
</div>
</div>
</div>
</footer>
</div>

<div id="back-top">
<a href="#top"><span><i class="fa fa-angle-up fa-2x"></i></span></a>
</div>

<script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script> <script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.8.3' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ysm_L10n = {"restUrl":"https:\/\/www.les4verites.com\/wp-json\/ysm\/v1\/search?","enable_search":"0","enable_product_search":"1","loader_icon":"https:\/\/www.les4verites.com\/wp-content\/plugins\/smart-woocommerce-search\/assets\/images\/loader6.gif","custom_1_char_count":"3","custom_1_no_results_text":"Aucun r\u00e9sultat","custom_1_layout":"product","char_count":"3","no_results_text":"Aucun r\u00e9sultat","product_char_count":"3","product_no_results_text":"Aucun r\u00e9sultat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/js/min/main.min.js?ver=ysm-1.5.19' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_12a99263e37f2e81aaccc51df43cd2a7","fragment_name":"wc_fragments_12a99263e37f2e81aaccc51df43cd2a7","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woosb_vars = {"version":"5.2.6","alert_selection":"Veuillez s\u00e9lectionner certaines options de produit avant d\u2019ajouter ce lot au panier.","alert_empty":"Veuillez choisir au moins un produit avant d\u2019ajouter ce lot au panier.","alert_min":"Veuillez choisir au moins [min] dans l\u2019ensemble des produits avant d\u2019ajouter ce lot au panier.","alert_max":"Veuillez choisir un maximum [max] de produits au total avant d\u2019ajouter ce lot au panier.","price_text":"Prix du pack:","saved_text":"(saved [d])","change_image":"yes","bundled_price":"html","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","price_format":"%2$s%1$s","price_decimals":"2","price_thousand_separator":"","price_decimal_separator":",","currency_symbol":"\u20ac"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=5.2.6' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champs obligatoire n'a pas \u00e9t\u00e9 renseign\u00e9","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.3' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/scripts.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/modernizr.custom.min.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/bootstrap.min.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/fitvids.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-includes/js/masonry.min.js?ver=3.3.2' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/inview.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/jquery.countTo.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/jquery.easypiechart.min.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/theia-sticky-sidebar-min.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/jquery.countdown.min.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/carouselfred.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/wookmark.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-content/themes/gleecommerce/library/js/libs/viewportchecker.js?ver=1.1' defer onload=''></script>
<script type='text/javascript' src='https://www.les4verites.com/wp-includes/js/wp-embed.min.js?ver=5.4.4' defer onload=''></script>

<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
</body></html>