<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.les4verites.com/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
					<script>document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Maintenir l’empire pour rester une grande puissance - Les 4 Vérités Hebdo - La publication anti bourrage de crâne</title>
	<link rel="canonical" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Maintenir l’empire pour rester une grande puissance - Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
	<meta property="og:description" content="C’était l’objectif du général De Gaulle et surtout de son entourage. Totalement opposé à l’inexorable évolution historique, non seulement cet objectif n’a pas été atteint, mais il a donné lieu à des guerres perdues en Indochine comme en Algérie, et partout le chaos. Et voici que ce chaos gagne la métropole ou, pour commencer, des [&hellip;]" />
	<meta property="og:url" content="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" />
	<meta property="og:site_name" content="Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
	<meta property="article:publisher" content="https://www.facebook.com/Les4VeritesHebdo/" />
	<meta property="article:published_time" content="2021-12-14T05:03:04+00:00" />
	<meta property="article:modified_time" content="2021-12-13T21:47:51+00:00" />
	<meta property="og:image" content="https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="443" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Lambert Christian" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.les4verites.com/#website","url":"https://www.les4verites.com/","name":"Les 4 V\u00e9rit\u00e9s Hebdo - La publication anti bourrage de cr\u00e2ne","description":"Actualit\u00e9 Fran\u00e7aise et Internationale vue de droite lib\u00e9rale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.les4verites.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#primaryimage","inLanguage":"fr-FR","url":"https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle.jpg","contentUrl":"https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle.jpg","width":600,"height":443},{"@type":"WebPage","@id":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#webpage","url":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance","name":"Maintenir l\u2019empire pour rester une grande puissance - Les 4 V\u00e9rit\u00e9s Hebdo - La publication anti bourrage de cr\u00e2ne","isPartOf":{"@id":"https://www.les4verites.com/#website"},"primaryImageOfPage":{"@id":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#primaryimage"},"datePublished":"2021-12-14T05:03:04+00:00","dateModified":"2021-12-13T21:47:51+00:00","author":{"@id":"https://www.les4verites.com/#/schema/person/d8a74933206497c7a5e48d63492b0eb2"},"breadcrumb":{"@id":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance"]}]},{"@type":"BreadcrumbList","@id":"https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.les4verites.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.les4verites.com/blog"},{"@type":"ListItem","position":3,"name":"Maintenir l\u2019empire pour rester une grande puissance"}]},{"@type":"Person","@id":"https://www.les4verites.com/#/schema/person/d8a74933206497c7a5e48d63492b0eb2","name":"Lambert Christian","image":{"@type":"ImageObject","@id":"https://www.les4verites.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/d10e4ae288813ec4f8b505377b5f9005?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/d10e4ae288813ec4f8b505377b5f9005?s=96&d=mm&r=g","caption":"Lambert Christian"},"url":"https://www.les4verites.com/author/lambert-christian"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux" href="https://www.les4verites.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux des commentaires" href="https://www.les4verites.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Maintenir l’empire pour rester une grande puissance Flux des commentaires" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.les4verites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.11' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.les4verites.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='yith-wcaf-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-affiliates/assets/css/yith-wcaf.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='yith-wcan-shortcodes-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/css/shortcodes.css?ver=4.2.1' media='all' />
<style id='yith-wcan-shortcodes-inline-css'>
:root{
	--yith-wcan-filters_colors_titles: #434343;
	--yith-wcan-filters_colors_background: #FFFFFF;
	--yith-wcan-filters_colors_accent: #A7144C;
	--yith-wcan-filters_colors_accent_r: 167;
	--yith-wcan-filters_colors_accent_g: 20;
	--yith-wcan-filters_colors_accent_b: 76;
	--yith-wcan-color_swatches_border_radius: 100%;
	--yith-wcan-color_swatches_size: 30px;
	--yith-wcan-labels_style_background: #FFFFFF;
	--yith-wcan-labels_style_background_hover: #A7144C;
	--yith-wcan-labels_style_background_active: #A7144C;
	--yith-wcan-labels_style_text: #434343;
	--yith-wcan-labels_style_text_hover: #FFFFFF;
	--yith-wcan-labels_style_text_active: #FFFFFF;
	--yith-wcan-anchors_style_text: #434343;
	--yith-wcan-anchors_style_text_hover: #A7144C;
	--yith-wcan-anchors_style_text_active: #A7144C;
}
</style>
<link rel='stylesheet' id='jquery-selectBox-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//www.les4verites.com/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=3.1.6' media='all' />
<link rel='stylesheet' id='yith-wcwl-main-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=3.1.1' media='all' />
<style id='yith-wcwl-main-inline-css'>
.yith-wcwl-share li a{color: #FFFFFF;}.yith-wcwl-share li a:hover{color: #FFFFFF;}.yith-wcwl-share a.facebook{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.facebook:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.twitter{background: #45AFE2; background-color: #45AFE2;}.yith-wcwl-share a.twitter:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.pinterest{background: #AB2E31; background-color: #AB2E31;}.yith-wcwl-share a.pinterest:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.email{background: #FBB102; background-color: #FBB102;}.yith-wcwl-share a.email:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.whatsapp{background: #00A901; background-color: #00A901;}.yith-wcwl-share a.whatsapp:hover{background: #39599E; background-color: #39599E;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.les4verites.com/wp-includes/css/dist/components/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.les4verites.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.les4verites.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.les4verites.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.les4verites.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.les4verites.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.6.2' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.6.2' media='print' />
<link rel='stylesheet' id='pwb-styles-frontend-css'  href='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/css/styles-frontend.min.css?ver=1.9.6' media='all' />
<link rel='stylesheet' id='pmpro-add-paypal-express-styles-css'  href='https://www.les4verites.com/wp-content/plugins/pmpro-add-paypal-express/css/pmpro-add-paypal-express.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='smart-search-css'  href='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/dist/css/general.css?ver=ysm-2.2.5' media='all' />
<style id='smart-search-inline-css'>
.ysm-search-widget-1 .search-field[type="search"]{border-width:1px;}.ysm-search-widget-1 .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_product_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yith_wcas_frontend-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-search/assets/css/yith_wcas_ajax_search.css?ver=1.10.1' media='all' />
<link rel='stylesheet' id='woosb-frontend-css'  href='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.les4verites.com/wp-content/plugins/newsletter/style.css?ver=7.2.8' media='all' />
<link rel='stylesheet' id='cgp-style-css'  href='https://www.les4verites.com/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ECEFEF;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #A3A3A3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #F7F8F8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #FFFFFF;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #EAEFEF;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #F4F4F4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #F7F8F8;
    }
    .cgp-faq-item-vote {
        background-color: #F4F4F4;
    }
    .cgp-icon svg {
        fill: #A3A3A3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #B0B0B0;
        box-shadow: -1px 1px 1px -1px #B0B0B0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546AEF;
        box-shadow: -1px 1px 1px -1px #546AEF;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #EAEFEF;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #F4F4F4;
        color: #3D55EF;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #FFFFFF;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.les4verites.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.les4verites.com/wp-content/uploads/porto_styles/bootstrap.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/plugins.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/theme.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/shortcodes.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-theme-shop-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/theme_shop.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.les4verites.com/wp-content/uploads/porto_styles/dynamic_style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.les4verites.com/wp-content/themes/porto/style.css?ver=5.8.1' media='all' />
<style id='porto-style-inline-css'>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</style>
<script src='https://www.les4verites.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.7.1' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.les4verites.com\/panier","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.7.1' id='wc-add-to-cart-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://www.les4verites.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.les4verites.com/wp-json/wp/v2/posts/2340425272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.les4verites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.les4verites.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.7.1" />
<link rel='shortlink' href='https://www.les4verites.com/?p=2340425272' />
<link rel="alternate" type="application/json+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Fla-une%2Fmaintenir-lempire-pour-rester-une-grande-puissance" />
<link rel="alternate" type="text/xml+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Fla-une%2Fmaintenir-lempire-pour-rester-une-grande-puissance&#038;format=xml" />
  		<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,500,600,700,800','Poppins:200,300,400,500,600,700,800','Oswald:400,600,700' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.les4verites.com/wp-content/themes/porto/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style id="wp-custom-css">
			.home-category-book img {
	border-radius:0 !important;
}

.home-category-book .thumb-info-title {
	bottom:inherit !important;
}

.last-post-home .meta-comments,.last-post-home  hr.solid {
	display:none;
}

.last-post-home a.btn-lg {
	margin-top:0px !important;
}

.home-category-book .product-category {
	  padding-left: 2em !important;
    padding-right: 2em !important;
}

.home-category-book .product-category .thumb-info-title {
	padding: 1em 0 !important;
}

.home-category-book .thumb-info-wrapper {
    filter: sepia(100%);
}

.home-category-book .thumb-info-wrapper:hover {
transition: sepia 0.5s;
filter: sepia(0);
}

ul.products li.product-category:hover .thumb-info-wrapper:after {
    background: transparent !important;
	  background-color: transparent !important;
}

.rbs_gallery_button.rbs_gallery_align_left {
	display:none !important;
}

#categories-3 .screen-reader-text, #archives-2 .screen-reader-text {
	display:none;
}

#categories-3 select, #archives-2 select {
	width:100%;
}

.last-post-home article:last-child {
	margin-bottom:0px !important;
	padding-bottom:0px !important;
}

#search-2 {
	margin-bottom:0px !important;
}

#text-10 {
	margin-top:0px !important;
}

#loginwithajaxwidget-2, #text-9, #categories-3, #text-11, #recent_posts-widget-4 {
    margin-top: 3.5rem !important;
}

#archives-2 {
    margin-top: 0.5rem !important;
}

.produits-recents-home .rating-wrap {
	display:none !important;
}

.posts-medium-alt .blog-post-date {
	    font-size: 2em !important;
}

.single-post .post-date span {
	color:#5c87a0 !important;
}

.woocommerce-MyAccount-navigation li.woocommerce-MyAccount-navigation-link.woocommerce-MyAccount-navigation-link--abonnements {
    display: none !important;
}

#recent_posts-widget-2 .thumb-info-wrapper {
	text-align:center;
}

#recent_posts-widget-2 .thumb-info-wrapper img {
    max-height: 200px;
    width: auto !important;
}

.logged-in #nav-menu-item-21851 {
	display:none !important;
}

#nav-menu-item-2340407454, #nav-menu-item-2340407453 {
	display:none;
}

.logged-in #nav-menu-item-2340407454, .logged-in #nav-menu-item-2340407453 {
	display:block !important;
}



.post-item .post-date .month {
    background-color: #fff !important;
}

#pmpro_levels_table tr:last-child {
    display: none;
}

.pmpro_checkout-h3-name {
    display: none !important;
}

.lwa-links-register {
    display: none;
}

.row-abo {
	padding: 20px;
	background-color: #5c87a0;
}

.row-abo .wpb_content_element {
	margin-bottom:0px !important;
}

.row-abo div {
	margin-bottom:0px !important;
}

.row-abo h2 {
	    text-shadow: 1px 1px 1px #273740;
	margin-bottom:10px;
	color:#fff;
}

.row-abo h2 a {
	color:#fff;
}

.row-abo ul li {
	color:#fff;
}
.row-abo ul {
	margin-bottom:0px !important;
}
#pmpro_levels_table td:nth-child(1) {
    min-width: 280px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-89868127-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script><script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-89868127-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script>
		<!-- /WooCommerce Google Analytics Integration -->	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89868127-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89868127-1');
</script>
</head>
<body class="post-template-default single single-post postid-2340425272 single-format-standard wp-embed-responsive theme-porto pmpro-body-has-access woocommerce-no-js yith-wcan-free login-popup full blog-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		<div class="porto-html-block porto-block-html-top"><!--<div class="background-color-primary text-center text-color-light position-relative p-t-sm p-b-sm d-none"><div class="container">Découvrez notre offre d'essai : <strong>1 mois d'abonnement</strong> à notre hebdomadaire <strong>gratuit</strong>.<a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" class="ml-2">Je suis intéressé</a> <small>* Offre à durée limitée.</small></div></div>--></div>
								<!-- header wrapper -->
			<div class="header-wrapper">
								

	<header id="header" class="header-builder">
	
	<div class="header-top"><div class="header-row container"><div class="header-col header-left"><ul id="menu-primaire" class="top-links mega-menu show-arrow"><li id="nav-menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/politique">Politique</a></li>
<li id="nav-menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/economie-4v">Economie</a></li>
<li id="nav-menu-item-4954" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/international">International</a></li>
<li id="nav-menu-item-15276" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/societe">Société</a></li>
<li id="nav-menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active narrow"><a href="https://www.les4verites.com/rubriques/culture-4v">Culture</a></li>
<li id="nav-menu-item-2340363375" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/islam1">Islam</a></li>
<li id="nav-menu-item-2340407572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub narrow"><a href="#">Autres</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/agenda">Agenda</a></li>
	<li id="nav-menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/europe">Europe</a></li>
	<li id="nav-menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/fiscalisme">Fiscalisme</a></li>
	<li id="nav-menu-item-4956" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/histoire">Histoire</a></li>
	<li id="nav-menu-item-2340363563" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/petitions">Pétitions</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-2340407590" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/liste-des-mots-clefs">Mots clefs</a></li>
<li id="nav-menu-item-2340407591" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/auteurs">Auteurs</a></li>
<li id="nav-menu-item-2340407595" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/proposer-un-article">Proposer un article</a></li>
</ul></div><div class="header-col header-right"><div class="share-links">		<a target="_blank"  rel="nofollow" class="share-facebook" href="https://www.facebook.com/Les4VeritesHebdo/" title="Facebook"></a>
		</div></div></div></div><div class="header-main"><div class="header-row container"><div class="header-col header-left"><a class="mobile-toggle"><i class="fas fa-bars"></i></a>		<div class="logo">
		<a href="https://www.les4verites.com/" title="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne - Actualité Française et Internationale vue de droite libérale"  rel="home">
		<img class="img-responsive standard-logo retina-logo" src="//www.les4verites.com/wp-content/uploads/2019/10/logo-4verites.png" alt="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne" />	</a>
			</div>
		</div><div class="header-col header-right"><div class="custom-html ml-5 mr-4 d-none d-lg-block"><a class="porto-sicon-box-link" href="https://www.les4verites.com/contact"><div class="porto-sicon-box text-left  wpb_custom_1efe903570d178ff0a9b7bfa5febd3a4 style_1 default-icon"><div class="porto-sicon-default"><div class="porto-just-icon-wrapper porto-icon none" style="font-size:30px;"><i class="far fa-envelope"></i></div></div><div class="porto-sicon-header"><h3 class="porto-sicon-title" style="font-weight:600;font-size:11px;line-height:11px;color:#777;">UNE QUESTION ?</h3><p style="font-weight:700;font-size:18px;line-height:18px;color:#222529;">Nous contacter</p></div> <!-- header --></div><!-- porto-sicon-box --></a></div><div class="custom-html"><a href="https://www.les4verites.com/mon-compte/" class="my-account" title="Mon compte"><i class="porto-icon-user-2"></i></a></div><div class="custom-html mr-1"><a href="https://www.les4verites.com/liste-de-souhaits" class="wishlist" title="Liste de souhaits"><i class="porto-icon-wishlist-2"></i></a></div>		<div id="mini-cart" class="mini-cart minicart-arrow-alt">
			<div class="cart-head">
			<span class="cart-icon"><i class="minicart-icon porto-icon-bag-2"></i><span class="cart-items">0</span></span><span class="cart-items-text">0 article</span>			</div>
			<div class="cart-popup widget_shopping_cart">
				<div class="widget_shopping_cart_content">
									<div class="cart-loading"></div>
								</div>
			</div>
				</div>
		</div></div>
<div id="nav-panel">
	<div class="container">
		<div class="mobile-nav-wrap">
		<div class="menu-wrap"><ul id="menu-top-header-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-4961" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.les4verites.Com">Accueil</a></li>
<li id="accordion-menu-item-2340419075" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement">Abonnement</a></li>
<li id="accordion-menu-item-2340407453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/abonnement">Mon compte</a></li>
<li id="accordion-menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/connexion">Connexion</a></li>
<li id="accordion-menu-item-2340407454" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/wp-login.php?action=logout">Déconnexion</a></li>
<li id="accordion-menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/journal-papier">Journal PDF</a></li>
<li id="accordion-menu-item-15203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.les4verites.com/lettre-dactualite">Lettre d’actualité</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-2340358855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/recommander-les-4-verites">Recommander le site</a></li>
</ul>
</li>
<li id="accordion-menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/partenaires">Partenaires</a></li>
</ul><ul id="menu-footer-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-31320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.les4verites.com/">Accueil</a></li>
<li id="accordion-menu-item-31322" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/contact">Contact</a></li>
<li id="accordion-menu-item-31324" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.les4verites.com/mentions-legales">Mentions légales</a></li>
<li id="accordion-menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.aryup.com/">Agence web</a></li>
<li id="accordion-menu-item-2340360175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/les4verites-en-bref">Les4vérités en bref</a></li>
</ul></div><div class="menu-custom-block"><a href="https://www.les4verites.com/boutique">Nos ouvrages !<em class="tip new">BOUTIQUE</em></a></div><div class="menu-wrap"><ul id="menu-primaire-1" class="mobile-menu accordion-menu show-arrow"><li id="accordion-menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/politique">Politique</a></li>
<li id="accordion-menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/economie-4v">Economie</a></li>
<li id="accordion-menu-item-4954" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/international">International</a></li>
<li id="accordion-menu-item-15276" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/societe">Société</a></li>
<li id="accordion-menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.les4verites.com/rubriques/culture-4v">Culture</a></li>
<li id="accordion-menu-item-2340363375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/islam1">Islam</a></li>
<li id="accordion-menu-item-2340407572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Autres</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/agenda">Agenda</a></li>
	<li id="accordion-menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/europe">Europe</a></li>
	<li id="accordion-menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/fiscalisme">Fiscalisme</a></li>
	<li id="accordion-menu-item-4956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/histoire">Histoire</a></li>
	<li id="accordion-menu-item-2340363563" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/petitions">Pétitions</a></li>
</ul>
</li>
<li id="accordion-menu-item-2340407590" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/liste-des-mots-clefs">Mots clefs</a></li>
<li id="accordion-menu-item-2340407591" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/auteurs">Auteurs</a></li>
<li id="accordion-menu-item-2340407595" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/proposer-un-article">Proposer un article</a></li>
</ul></div>		</div>
	</div>
</div>
</div><div class="header-bottom main-menu-wrap"><div class="header-row container"><div class="header-col header-left"><ul id="menu-top-header-menu-1" class="main-menu mega-menu menu-hover-line show-arrow"><li id="nav-menu-item-4961" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://www.les4verites.Com">Accueil</a></li>
<li id="nav-menu-item-2340419075" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement">Abonnement</a></li>
<li id="nav-menu-item-2340407453" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/abonnement">Mon compte</a></li>
<li id="nav-menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/connexion">Connexion</a></li>
<li id="nav-menu-item-2340407454" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/wp-login.php?action=logout">Déconnexion</a></li>
<li id="nav-menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/journal-papier">Journal PDF</a></li>
<li id="nav-menu-item-15203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.les4verites.com/lettre-dactualite">Lettre d’actualité</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-2340358855" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.les4verites.com/recommander-les-4-verites">Recommander le site</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/partenaires">Partenaires</a></li>
</ul></div><div class="header-col header-right"><div class="menu-custom-block"><a href="https://www.les4verites.com/boutique">Nos ouvrages !<em class="tip new">BOUTIQUE</em></a></div></div></div></div>	</header>

							</div>
			<!-- end header wrapper -->
		
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">Maintenir l’empire pour rester une grande puissance</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com"><span itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com/blog"><span itemprop="name">Blog</span><meta itemprop="position" content="2" /></a><i class="delimiter delimiter-2"></i></li><li><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com/rubriques/culture-4v" ><span itemprop="name">Culture</span><meta itemprop="position" content="3" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com/rubriques/la-une" ><span itemprop="name">La Une</span><meta itemprop="position" content="4" /></a></span><i class="delimiter delimiter-2"></i></li><li>Maintenir l’empire pour rester une grande puissance</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full post-2340425272 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-4v category-la-une tag-4v-1324 pmpro-has-access">

		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img width="600" height="443" src="https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle.jpg" class="owl-lazy img-responsive" alt="" loading="lazy" srcset="https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle.jpg 600w, https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle-400x295.jpg 400w" sizes="(max-width: 600px) 100vw, 600px" />											</div>
								</div>
								</div>
		
			</div>

			<div class="post-date">
			<span class="day">14</span><span class="month">Déc</span><time datetime="2021-12-14">14/12/2021</time>		</div>
	
	<div class="post-content">
					<h2 class="entry-title">Maintenir l’empire pour rester une grande puissance</h2>
				<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.les4verites.com/author/lambert-christian" title="Articles par Lambert Christian" rel="author">Lambert Christian</a></span></span><span class="updated" style="display:none">2021-12-13T22:47:51+01:00</span>		<div class="post-meta">
																<span class="meta-comments"><i class="far fa-comments"></i> <a href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance#respond" class="hash-scroll">0 Commentaires</a></span>
			
					</div>

		<div class="entry-content">
			<p>C’était l’objectif du général De Gaulle et surtout de son entourage. Totalement opposé à l’inexorable évolution historique, non seulement cet objectif n’a pas été atteint, mais il a donné lieu à des guerres perdues en Indochine comme en Algérie, et partout le chaos. Et voici que ce chaos gagne la métropole ou, pour commencer, des départements français d’outre-mer. Je veux parler notamment de Mayotte et des Antilles, plus précisément de la Guadeloupe.</p>
<p>À Mayotte, département récent, résultant de manœuvres d’élus locaux, il faut expédier plusieurs fois dans l’année des renforts pour éviter le pire. À 12 000 km de la France, faites la facture et payez l’addition ! Mayotte reste néanmoins la plus grande maternité du monde. Les Comoriens des îles voisines y débarquent tous les jours et même des Tamouls du sous-continent indien.</p>
<p>L’enfant né à Mayotte est français et, rapidement, ses parents le deviennent aussi. Toute la famille est française. C’est la première étape. La deuxième étant de gagner la France et d’y vivre confortablement avec les allocations que l’on connaît. C’est l’océan indien et ses populations insulaires qui se reforment en France, un flux migratoire envahissant que, jusqu’à maintenant, rien n’arrête.</p>
<p>Ce fut une erreur magistrale de faire de cette île perdue un département français. Mais il y a pire encore avec la situation aux Antilles.</p>
<p>La Guadeloupe est en état d’insurrection : voitures incendiées, magasins pillés, barrages routiers, tirs à balles réelles contre les forces de l’ordre. Que veulent les Guadeloupéens ? L’indépendance ? Pas du tout. Ils veulent être payés à ne rien faire et, dans ce sens, ils ont déjà fait de sérieux progrès ! Ce département en désordre coûte évidemment très cher à la métropole, d’autant que sa population est en constante augmentation.</p>
<p>L’autre jour, à Paris, j’ai pris un taxi dont le conducteur était noir, guadeloupéen m’a-t-il dit. Mais, m’ayant conduit à l’opposé de l’endroit où je voulais me rendre, il a fini par m’avouer qu’il ne connaissait pas Paris. Il venait en réalité de Haïti. Beaucoup de Haïtiens, m’a-t-il dit, se rendent aux Antilles françaises. Une fois la nationalité française obtenue, ils se rendent en métropole et participent ainsi aux flux migratoires. Ils finissent, comme tant d’autres, à être payés à ne rien faire, c’est-à-dire à recevoir des subventions diverses qui leur permettent de vivoter agréablement.</p>
<p>Donc, actuellement, les restes de l’empire, ce sont ces territoires à des milliers de kilomètres de la métropole, en désordre permanent, avec des émeutes sporadiques, où l’on tire au fusil d’assaut sur les gendarmes envoyés par la France.</p>
<p>Il ne faut donc pas s’étonner que le tourisme, l’une des rares ressources de ces îles, soit en chute libre. On ne va pas se rendre aux Antilles pour assister au pillage des grandes surfaces. Aussi bien constate-t-on que le taux de chômage des jeunes est officiellement de 34 %, contre 20 % en métropole, et que le taux de pauvreté est de 20 % contre 15 % en métropole.</p>
<p>Les départements des Antilles montrent l’exemple et pourquoi, demain, cet exemple ne serait-il pas suivi en Nouvelle Calédonie ou en Corse ?</p>
<p>Ces territoires lointains, en état d’ébullition, sont des boulets aux pieds de la république, qui n’ont aucune chance de se transformer en îlots de calme et de prospérité. « L’empire », aujourd’hui, c’est cela. Heureux les pays qui n’ont pas eu d’empire !</p>
<p>L’Allemagne à qui les Alliés, en 1918, ont enlevé ses colonies, en a ainsi reçu le plus grand service. Et la Suisse, dans sa sagesse financière, s’est bien gardée de mendier un morceau d’Afrique.</p>
<blockquote class="wp-embedded-content" data-secret="YWNec0R3Dd"><p><a href="https://www.les4verites.com/produit/qua-t-on-fait-au-bon-dieu-pour-en-arriver-la">Qu&rsquo;a-t-on fait au Bon Dieu pour en arriver là?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="« Qu&rsquo;a-t-on fait au Bon Dieu pour en arriver là? » &#8212; Les 4 Vérités Hebdo - La publication anti bourrage de crâne" src="https://www.les4verites.com/produit/qua-t-on-fait-au-bon-dieu-pour-en-arriver-la/embed#?secret=YWNec0R3Dd" data-secret="YWNec0R3Dd" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
		</div>

	</div>

	<div class="post-gap"></div>

					<div class="post-share post-block">
					<h3><i class="fas fa-share"></i>Partager cette publication</h3>
							<div class="share-links"><a href="https://www.facebook.com/sharer.php?u=https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Facebook" class="share-facebook">Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=Maintenir+l%E2%80%99empire+pour+rester+une+grande+puissance&amp;url=https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Gazouillement" class="share-twitter">Gazouillement</a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance&amp;title=Maintenir+l%E2%80%99empire+pour+rester+une+grande+puissance" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="LinkedIn" class="share-linkedin">LinkedIn</a>
		<a href="https://plus.google.com/share?url=https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Google +" class="share-googleplus">Google +</a>
		<a href="mailto:?subject=Maintenir+l%E2%80%99empire+pour+rester+une+grande+puissance&amp;body=https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Email" class="share-email">Email</a>
	</div>			</div>
		
	
	<div class="post-block post-author clearfix">
					<h3><i class="far fa-user"></i>Auteur</h3>
				<div class="img-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/d10e4ae288813ec4f8b505377b5f9005?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d10e4ae288813ec4f8b505377b5f9005?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<p><strong class="name"><a href="https://www.les4verites.com/author/lambert-christian" title="Articles par Lambert Christian" rel="author">Lambert Christian</a></strong></p>
		<p></p>
	</div>

			<div class="post-gap-small"></div>
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-une/maintenir-lempire-pour-rester-une-grande-puissance#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.les4verites.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-modern" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2340425272' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9dfebfa26b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="118"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<h4 class="sub-title">Afficher les <strong>articles connexes</strong></h4>
						<div class="row">
							<div class="post-carousel porto-carousel owl-carousel show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:3,&quot;md&quot;:3,&quot;sm&quot;:2}">
							<div class="post-item">
		<a href="https://www.les4verites.com/politique/mars-1945-les-allies-mettent-fin-a-la-guerre-menee-contre-la-france"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="344" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/06/51des4cxfl-_sx342_bo1204203200_-344x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">26</span><span class="month">Juin</span><time datetime="2019-06-26">26/06/2019</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/mars-1945-les-allies-mettent-fin-a-la-guerre-menee-contre-la-france">
		Mars 1945: les Alliés mettent fin à la guerre menée contre la France	</a></h4>
		<div><p class="post-excerpt">C’est le sous-titre étonnant d’un livre qui vient d’être publié, non pas par un nostalgique du régime de Vichy,...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/france-des-pauvres-pauvre-france"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/monnai-450x231.gif" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">11</span><span class="month">Avr</span><time datetime="2013-04-11">11/04/2013</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/france-des-pauvres-pauvre-france">
		France des pauvres, pauvre France !	</a></h4>
		<div><p class="post-excerpt">La pitoyable prestation de François Fillon sur FR2 lundi soir a lancé la campagne nationale « Moins-riche-que-moi-tu-meurs » !
Immédiatement...  <a class="read-more" href="https://www.les4verites.com/politique/france-des-pauvres-pauvre-france">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/ouvrage-quest-lislam-de-christian-de-moliner"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="317" height="231" src="https://www.les4verites.com/wp-content/uploads/2018/01/islam-1-317x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">16</span><span class="month">Jan</span><time datetime="2018-01-16">16/01/2018</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/ouvrage-quest-lislam-de-christian-de-moliner">
		Ouvrage : « Qu’est-ce que l’islam? » de Christian de Moliner	</a></h4>
		<div><p class="post-excerpt">L’excellent éditeur Jean Picollec a récemment publié un ouvrage de Christian de Moliner étudiant l’islam, à partir de ce...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/du-lobby-juif-au-lobby-iranien"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/Ali-Khamenei-et-Obama-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Oct</span><time datetime="2015-10-06">06/10/2015</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/du-lobby-juif-au-lobby-iranien">
		Du lobby juif, au lobby iranien…	</a></h4>
		<div><p class="post-excerpt">En 2006, deux professeurs distingués de sciences politiques, membres de l’école des « réalistes », John Maersheimer et Stephen...  <a class="read-more" href="https://www.les4verites.com/culture-4v/du-lobby-juif-au-lobby-iranien">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/justice/amnistie-a-tout-va"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="384" height="231" src="https://www.les4verites.com/wp-content/uploads/justice-384x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">13</span><span class="month">Mar</span><time datetime="2013-03-13">13/03/2013</time>	</div>
			<h4><a href="https://www.les4verites.com/justice/amnistie-a-tout-va">
		Amnistie à tout va !	</a></h4>
		<div><p class="post-excerpt">Une « Révolution des Roses », initiée par la Garde des Sceaux, est en marche. Pour elle, enfin, le...  <a class="read-more" href="https://www.les4verites.com/justice/amnistie-a-tout-va">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/partis-2"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/simone-weil-450x231.png" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">09</span><span class="month">Fév</span><time datetime="2017-02-09">09/02/2017</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/partis-2">
		Partis	</a></h4>
		<div><p class="post-excerpt">Dans ce chaos politico-médiatique, méditons un instant ce qu’écrivait Simone Weil, la grande amie de Gustave Thibon, dans L’Enracinement...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/sous-la-direction-de-michel-de-jaeghere-a-quoi-sert-lhistoire"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="352" height="231" src="https://www.les4verites.com/wp-content/uploads/histoire-352x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">25</span><span class="month">Sep</span><time datetime="2015-09-25">25/09/2015</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/sous-la-direction-de-michel-de-jaeghere-a-quoi-sert-lhistoire">
		Sous la direction de Michel De Jaeghere : à quoi sert  l’histoire ?	</a></h4>
		<div><p class="post-excerpt">Éditions Contretemps

Si le pouvoir socialiste attaque frontalement l’enseignement de l’histoire, c’est parce qu’il veut en finir avec notre identité,...  <a class="read-more" href="https://www.les4verites.com/culture-4v/sous-la-direction-de-michel-de-jaeghere-a-quoi-sert-lhistoire">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/la-une/reforme-du-systeme-social-nesperez-pas-trop"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2018/06/philippe-scaled-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">12</span><span class="month">Juin</span><time datetime="2018-06-12">12/06/2018</time>	</div>
			<h4><a href="https://www.les4verites.com/la-une/reforme-du-systeme-social-nesperez-pas-trop">
		Réforme du système social ? N’espérez pas trop !	</a></h4>
		<div><p class="post-excerpt">La rumeur d’une prochaine réforme du système de protection sociale enfle, mais il est à craindre que ce soit...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/international/a-y-perdre-son-malien"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/afrique11-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">21</span><span class="month">Fév</span><time datetime="2013-02-21">21/02/2013</time>	</div>
			<h4><a href="https://www.les4verites.com/international/a-y-perdre-son-malien">
		À y perdre son malien	</a></h4>
		<div><p class="post-excerpt">M. Philippe Hartemann nous communique ce texte réjouissant, adressé au ministre français de la Défense, Jean-Yves Le Driant par...  <a class="read-more" href="https://www.les4verites.com/international/a-y-perdre-son-malien">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/ouvrage-journal-intime-de-nicolas-ii-de-jean-christophe-buisson"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/05/719tp3on93l-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">07</span><span class="month">Mai</span><time datetime="2019-05-07">07/05/2019</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/ouvrage-journal-intime-de-nicolas-ii-de-jean-christophe-buisson">
		Ouvrage : Journal intime de Nicolas II de Jean-Christophe Buisson	</a></h4>
		<div><p class="post-excerpt">Jean-Christophe Buisson, journaliste au «Figaro Magazine» et grand connaisseur du monde slave, vient de rééditer – pour la première...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
							</div>
						</div>
					</div>
					</div>

		

</div><!-- end main content -->

<div class="sidebar-overlay"></div>	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar mobile-sidebar"><!-- main sidebar -->
				<div data-plugin-sticky data-plugin-options="{&quot;autoInit&quot;: true, &quot;minWidth&quot;: 992, &quot;containerSelector&quot;: &quot;.main-content-wrap&quot;,&quot;autoFit&quot;:true, &quot;paddingOffsetBottom&quot;: 10}">
							<div class="sidebar-toggle"><i class="fa"></i></div>
				<div class="sidebar-content">
						<aside id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget"><h3 class="widget-title"><span class="lwa-title">Connexion</span></h3>	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.les4verites.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Identifiant</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Mot de passe</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Connexion" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Se souvenir de moi</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.les4verites.com/wp-login.php?action=lostpassword" title="Mot de passe retrouvé">Mot de passe oublié ?</a>
						                        						<br />
						<a href="https://www.les4verites.com/wp-login.php?action=register" class="lwa-links-register lwa-links-modal">S&#039;enregistrer</a>
                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.les4verites.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Mot de passe oublié</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Entrez votre identifiant ou votre email" onfocus="if(this.value == 'Entrez votre identifiant ou votre email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Entrez votre identifiant ou votre email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Annuler</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        				<div class="lwa-register lwa-register-default lwa-modal" style="display:none;">
			<h4>S&#039;enregistrer sur ce site</h4>
			<p><em class="lwa-register-tip">Votre mot de passe vous sera envoyé.</em></p>
			<form class="lwa-register-form" action="https://www.les4verites.com/wp-login.php?action=register" method="post">
				<div>
				<span class="lwa-status"></span>
				<p class="lwa-username">
					<label>Identifiant<br />
					<input type="text" name="user_login" id="user_login" class="input" size="20" tabindex="10" /></label>
				</p>
				<p class="lwa-email">
					<label>E-mail<br />
					<input type="text" name="user_email" id="user_email" class="input" size="25" tabindex="20" /></label>
				</p>
												<p class="submit">
					<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="S&#039;enregistrer" tabindex="100" />
				</p>
		        <input type="hidden" name="login-with-ajax" value="register" />
		        </div>
			</form>
		</div>
			</div></aside><aside id="search-2" class="widget widget_search">
<form method="get" id="searchform" class="searchform" action="https://www.les4verites.com/">
	<div class="input-group">
		<input class="form-control" placeholder="Chercher&hellip;" name="s" id="s" type="text">
		<span class="input-group-append">
			<button type="submit" class="btn btn-dark p-2"><i class="d-inline-block porto-icon-search-3"></i></button>
		</span>
	</div>
</form>
</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="wpb_wrapper">
<p><i class="fa fa-user" style="color: #5c87a0;"></i> Rechercher un article par <strong><a href="http://www.les4verites.com/auteurs" target="_blank" rel="noopener noreferrer">Auteurs</a></strong><br />
<i class="fa fa-tag" style="color: #5c87a0;"></i> Rechercher un article par <strong><a href="http://www.les4verites.com/liste-des-mots-clefs" target="_blank" rel="noopener noreferrer">Mots-Clefs</a></strong></p>
</div>
</div>
		</aside><aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">Livre de la semaine</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item">
		<a href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/10/de-gaulle-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">14</span><span class="month">Déc</span><time datetime="2021-12-14">14/12/2021</time>	</div>
			<h4><a href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">
		Maintenir l’empire pour rester une grande puissance	</a></h4>
		<div><p class="post-excerpt">C’était l’objectif du général De Gaulle et surtout de son entourage. Totalement opposé à l’inexorable évolution historique, non seulement...  <a class="read-more" href="https://www.les4verites.com/la-une/maintenir-lempire-pour-rester-une-grande-puissance">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
</div>				</div>
			</div>
			</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Miège &#8211; Dessin de la semaine</h3>			<div class="textwidget"><style type="text/css" scoped>.rbs_gallery_61b83c0da53fdSpinner{
				margin: 50px auto;
				width: 50px;
				height: 40px;
				text-align: center;
				font-size: 10px;
			}
			.rbs_gallery_61b83c0da53fdSpinner > div{
			  background-color: #333;
			  height: 100%;
			  width: 6px;
			  display: inline-block;
			  -webkit-animation: rbs_gallery_61b83c0da53fd-stretchdelay 1.2s infinite ease-in-out;
			  animation: rbs_gallery_61b83c0da53fd-stretchdelay 1.2s infinite ease-in-out;
			}
			.rbs_gallery_61b83c0da53fdSpinner .rbs_gallery_61b83c0da53fdRect2 {
			  -webkit-animation-delay: -1.1s;
			  animation-delay: -1.1s;
			}
			.rbs_gallery_61b83c0da53fdSpinner .rbs_gallery_61b83c0da53fdRect3 {
			  -webkit-animation-delay: -1.0s;
			  animation-delay: -1.0s;
			}
			.rbs_gallery_61b83c0da53fdSpinner .rbs_gallery_61b83c0da53fdRect4 {
			  -webkit-animation-delay: -0.9s;
			  animation-delay: -0.9s;
			}
			.rbs_gallery_61b83c0da53fdSpinner .rbs_gallery_61b83c0da53fdRect5 {
			  -webkit-animation-delay: -0.8s;
			  animation-delay: -0.8s;
			}
			@-webkit-keyframes rbs_gallery_61b83c0da53fd-stretchdelay {
			  0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  
			  20% { -webkit-transform: scaleY(1.0) }
			}
			@keyframes rbs_gallery_61b83c0da53fd-stretchdelay {
			  0%, 40%, 100% { 
			    transform: scaleY(0.4);
			    -webkit-transform: scaleY(0.4);
			  }  20% { 
			    transform: scaleY(1.0);
			    -webkit-transform: scaleY(1.0);
			  }
			}
		</style><div class="robo-gallery-wrap robo-gallery-wrap-id2340409390 robo-gallery-"><div id="rbs_gallery_61b83c0da53fd-block-loader" class="rbs_gallery_61b83c0da53fdSpinner"><div class="rbs_gallery_61b83c0da53fdRect1"></div> <div class="rbs_gallery_61b83c0da53fdRect2"></div> <div class="rbs_gallery_61b83c0da53fdRect3"></div> <div class="rbs_gallery_61b83c0da53fdRect4"></div> <div class="rbs_gallery_61b83c0da53fdRect5"></div></div><div class="rbs_gallery_button  rbs_gallery_align_left" id="rbs_gallery_61b83c0da53fdfilter" style=" display: none;" ><a class="button button-flat-primary button-large  " href="#" data-filter="*">All</a></div><div id="robo_gallery_main_block_rbs_gallery_61b83c0da53fd" class="robogallery-gallery-2340409390" style="width:100%;  display: none;"><div id="rbs_gallery_61b83c0da53fd" data-options="rbs_gallery_61b83c0da53fd" style="width:100%;" class="robo_gallery  "><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege-1-212x300.jpg"  title="4v1324 - 12 images n1"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege-1.jpg"  title="4v1324 - 12 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-1-208x300.jpg"  title="4v1324 - 12 images n2"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-1.jpg"  title="4v1324 - 12 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-1-218x300.jpg"  title="4v1324 - 12 images n3"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-1.jpg"  title="4v1324 - 12 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-1-225x300.jpg"  title="4v1324 - 12 images n4"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-1.jpg"  title="4v1324 - 12 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege5-1-225x300.jpg"  title="4v1324 - 12 images n5"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege5-1.jpg"  title="4v1324 - 12 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege6-1-225x300.jpg"  title="4v1324 - 12 images n6"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege6-1.jpg"  title="4v1324 - 12 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege7-1-225x300.jpg"  title="4v1324 - 12 images n7"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege7-1.jpg"  title="4v1324 - 12 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege8-1-220x300.jpg"  title="4v1324 - 12 images n8"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege8-1.jpg"  title="4v1324 - 12 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege9-1-214x300.jpg"  title="4v1324 - 12 images n9"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege9-1.jpg"  title="4v1324 - 12 images n9" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege10-1-212x300.jpg"  title="4v1324 - 12 images n10"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege10-1.jpg"  title="4v1324 - 12 images n10" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege11-1-225x300.jpg"  title="4v1324 - 12 images n11"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege11-1.jpg"  title="4v1324 - 12 images n11" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege12-1-212x300.jpg"  title="4v1324 - 12 images n12"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege12-1.jpg"  title="4v1324 - 12 images n12" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege7-223x300.jpg"  title="4v1321 - 7 images n1"  data-width="223"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege7.jpg"  title="4v1321 - 7 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege2-218x300.jpg"  title="4v1321 - 7 images n2"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege2.jpg"  title="4v1321 - 7 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege3-212x300.jpg"  title="4v1321 - 7 images n3"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege3.jpg"  title="4v1321 - 7 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege4-223x300.jpg"  title="4v1321 - 7 images n4"  data-width="223"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege4.jpg"  title="4v1321 - 7 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege5-213x300.jpg"  title="4v1321 - 7 images n5"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege5.jpg"  title="4v1321 - 7 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege6-200x300.jpg"  title="4v1321 - 7 images n6"  data-width="200"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege6.jpg"  title="4v1321 - 7 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege8-214x300.jpg"  title="4v1321 - 7 images n7"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege8-scaled.jpg"  title="4v1321 - 7 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div></div></div></div><script>var rbs_gallery_61b83c0da53fd = {"version":"3.1.1","id":2340409390,"class":"id2340409390","roboGalleryDelay":1000,"mainContainer":"#robo_gallery_main_block_rbs_gallery_61b83c0da53fd","loadingContainer":"#rbs_gallery_61b83c0da53fd-block-loader","loadingContainerObj":"rbs_gallery_61b83c0da53fd-block-loader","columnWidth":"auto","columns":3,"resolutions":[{"columnWidth":"auto","columns":3,"maxWidth":960},{"columnWidth":"auto","columns":2,"maxWidth":650},{"columnWidth":"auto","columns":1,"maxWidth":450}],"hideTitle":true,"lightboxOptions":{"gallery":{"enabled":true,"tCounter":""}},"overlayEffect":"direction-aware-fade","boxesToLoadStart":6,"boxesToLoad":8,"waitUntilThumbLoads":1,"LoadingWord":"Chargement...","loadMoreWord":"Load More","noMoreEntriesWord":"No More Entries","horizontalSpaceBetweenBoxes":15,"verticalSpaceBetweenBoxes":15,"lazyLoad":0,"wrapContainer":"#robo-gallery-wrap-rbs_gallery_61b83c0da53fd","filterContainer":"#rbs_gallery_61b83c0da53fdfilter","loadMoreClass":"button-flat-primary button-large "};</script>
</div>
		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://www.les4verites.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="3197">4V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1110">Agenda&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="4525">Ailleurs&#8230;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Autres&nbsp;&nbsp;(501)</option>
	<option class="level-0" value="1088">Citation&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="13">Culture&nbsp;&nbsp;(1 009)</option>
	<option class="level-0" value="4539">De la préhistoire à l&rsquo;histoire&#8230;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4526">Délires d&rsquo;images&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="270">Dessin de la semaine&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="65">Economie&nbsp;&nbsp;(1 881)</option>
	<option class="level-0" value="1284">Éducation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="261">En bref&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="33">Europe&nbsp;&nbsp;(358)</option>
	<option class="level-0" value="268">Fiscalisme&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="81">Histoire&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="25">International&nbsp;&nbsp;(1 594)</option>
	<option class="level-0" value="1816">Islam&nbsp;&nbsp;(2 497)</option>
	<option class="level-0" value="1063">Journal&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="23">Justice&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="4536">L&rsquo;observatoire de la crétinofolie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257">La Une&nbsp;&nbsp;(2 221)</option>
	<option class="level-0" value="4543">Le Salon Miège&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4540">Librairie Déldims&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4530">Miam&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2567">Mots Croisés&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1817">Pétitions&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="38">Politique&nbsp;&nbsp;(7 195)</option>
	<option class="level-0" value="1824">Religion&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4527">Sciences pour tous&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7">Société&nbsp;&nbsp;(1 612)</option>
	<option class="level-0" value="80">Turquie&nbsp;&nbsp;(32)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.les4verites.com/2021/12'> décembre 2021 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2021/11'> novembre 2021 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2021/10'> octobre 2021 &nbsp;(43)</option>
	<option value='https://www.les4verites.com/2021/09'> septembre 2021 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2021/08'> août 2021 &nbsp;(41)</option>
	<option value='https://www.les4verites.com/2021/07'> juillet 2021 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2021/06'> juin 2021 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2021/05'> mai 2021 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2021/04'> avril 2021 &nbsp;(44)</option>
	<option value='https://www.les4verites.com/2021/03'> mars 2021 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2021/02'> février 2021 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2021/01'> janvier 2021 &nbsp;(46)</option>
	<option value='https://www.les4verites.com/2020/12'> décembre 2020 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2020/11'> novembre 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2020/10'> octobre 2020 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2020/09'> septembre 2020 &nbsp;(60)</option>
	<option value='https://www.les4verites.com/2020/08'> août 2020 &nbsp;(35)</option>
	<option value='https://www.les4verites.com/2020/07'> juillet 2020 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2020/06'> juin 2020 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2020/05'> mai 2020 &nbsp;(46)</option>
	<option value='https://www.les4verites.com/2020/04'> avril 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2020/03'> mars 2020 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2020/02'> février 2020 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2020/01'> janvier 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2019/12'> décembre 2019 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2019/11'> novembre 2019 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2019/10'> octobre 2019 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2019/09'> septembre 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/08'> août 2019 &nbsp;(34)</option>
	<option value='https://www.les4verites.com/2019/07'> juillet 2019 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2019/06'> juin 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/05'> mai 2019 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2019/04'> avril 2019 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2019/03'> mars 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/02'> février 2019 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2019/01'> janvier 2019 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/12'> décembre 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/11'> novembre 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/10'> octobre 2018 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2018/09'> septembre 2018 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/08'> août 2018 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2018/07'> juillet 2018 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2018/06'> juin 2018 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2018/05'> mai 2018 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2018/04'> avril 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/03'> mars 2018 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2018/02'> février 2018 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/01'> janvier 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2017/12'> décembre 2017 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2017/11'> novembre 2017 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2017/10'> octobre 2017 &nbsp;(58)</option>
	<option value='https://www.les4verites.com/2017/09'> septembre 2017 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2017/08'> août 2017 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2017/07'> juillet 2017 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2017/06'> juin 2017 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2017/05'> mai 2017 &nbsp;(70)</option>
	<option value='https://www.les4verites.com/2017/04'> avril 2017 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2017/03'> mars 2017 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2017/02'> février 2017 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2017/01'> janvier 2017 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2016/12'> décembre 2016 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2016/11'> novembre 2016 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2016/10'> octobre 2016 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2016/09'> septembre 2016 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2016/08'> août 2016 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2016/07'> juillet 2016 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2016/06'> juin 2016 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2016/05'> mai 2016 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2016/04'> avril 2016 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2016/03'> mars 2016 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2016/02'> février 2016 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2016/01'> janvier 2016 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2015/12'> décembre 2015 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2015/11'> novembre 2015 &nbsp;(82)</option>
	<option value='https://www.les4verites.com/2015/10'> octobre 2015 &nbsp;(85)</option>
	<option value='https://www.les4verites.com/2015/09'> septembre 2015 &nbsp;(106)</option>
	<option value='https://www.les4verites.com/2015/08'> août 2015 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2015/07'> juillet 2015 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2015/06'> juin 2015 &nbsp;(69)</option>
	<option value='https://www.les4verites.com/2015/05'> mai 2015 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2015/04'> avril 2015 &nbsp;(74)</option>
	<option value='https://www.les4verites.com/2015/03'> mars 2015 &nbsp;(93)</option>
	<option value='https://www.les4verites.com/2015/02'> février 2015 &nbsp;(72)</option>
	<option value='https://www.les4verites.com/2015/01'> janvier 2015 &nbsp;(70)</option>
	<option value='https://www.les4verites.com/2014/12'> décembre 2014 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2014/11'> novembre 2014 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2014/10'> octobre 2014 &nbsp;(89)</option>
	<option value='https://www.les4verites.com/2014/09'> septembre 2014 &nbsp;(68)</option>
	<option value='https://www.les4verites.com/2014/08'> août 2014 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2014/07'> juillet 2014 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2014/06'> juin 2014 &nbsp;(71)</option>
	<option value='https://www.les4verites.com/2014/05'> mai 2014 &nbsp;(74)</option>
	<option value='https://www.les4verites.com/2014/04'> avril 2014 &nbsp;(79)</option>
	<option value='https://www.les4verites.com/2014/03'> mars 2014 &nbsp;(73)</option>
	<option value='https://www.les4verites.com/2014/02'> février 2014 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2014/01'> janvier 2014 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2013/12'> décembre 2013 &nbsp;(58)</option>
	<option value='https://www.les4verites.com/2013/11'> novembre 2013 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2013/10'> octobre 2013 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2013/09'> septembre 2013 &nbsp;(77)</option>
	<option value='https://www.les4verites.com/2013/08'> août 2013 &nbsp;(64)</option>
	<option value='https://www.les4verites.com/2013/07'> juillet 2013 &nbsp;(87)</option>
	<option value='https://www.les4verites.com/2013/06'> juin 2013 &nbsp;(89)</option>
	<option value='https://www.les4verites.com/2013/05'> mai 2013 &nbsp;(82)</option>
	<option value='https://www.les4verites.com/2013/04'> avril 2013 &nbsp;(87)</option>
	<option value='https://www.les4verites.com/2013/03'> mars 2013 &nbsp;(80)</option>
	<option value='https://www.les4verites.com/2013/02'> février 2013 &nbsp;(81)</option>
	<option value='https://www.les4verites.com/2013/01'> janvier 2013 &nbsp;(107)</option>
	<option value='https://www.les4verites.com/2012/12'> décembre 2012 &nbsp;(109)</option>
	<option value='https://www.les4verites.com/2012/11'> novembre 2012 &nbsp;(121)</option>
	<option value='https://www.les4verites.com/2012/10'> octobre 2012 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2012/09'> septembre 2012 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2012/08'> août 2012 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2012/07'> juillet 2012 &nbsp;(45)</option>
	<option value='https://www.les4verites.com/2012/06'> juin 2012 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2012/05'> mai 2012 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2012/04'> avril 2012 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2012/03'> mars 2012 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2012/02'> février 2012 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2012/01'> janvier 2012 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2011/12'> décembre 2011 &nbsp;(78)</option>
	<option value='https://www.les4verites.com/2011/11'> novembre 2011 &nbsp;(122)</option>
	<option value='https://www.les4verites.com/2011/10'> octobre 2011 &nbsp;(120)</option>
	<option value='https://www.les4verites.com/2011/09'> septembre 2011 &nbsp;(108)</option>
	<option value='https://www.les4verites.com/2011/08'> août 2011 &nbsp;(95)</option>
	<option value='https://www.les4verites.com/2011/07'> juillet 2011 &nbsp;(113)</option>
	<option value='https://www.les4verites.com/2011/06'> juin 2011 &nbsp;(148)</option>
	<option value='https://www.les4verites.com/2011/05'> mai 2011 &nbsp;(273)</option>
	<option value='https://www.les4verites.com/2011/04'> avril 2011 &nbsp;(281)</option>
	<option value='https://www.les4verites.com/2011/03'> mars 2011 &nbsp;(312)</option>
	<option value='https://www.les4verites.com/2011/02'> février 2011 &nbsp;(236)</option>
	<option value='https://www.les4verites.com/2011/01'> janvier 2011 &nbsp;(260)</option>
	<option value='https://www.les4verites.com/2010/12'> décembre 2010 &nbsp;(264)</option>
	<option value='https://www.les4verites.com/2010/11'> novembre 2010 &nbsp;(412)</option>
	<option value='https://www.les4verites.com/2010/10'> octobre 2010 &nbsp;(384)</option>
	<option value='https://www.les4verites.com/2010/09'> septembre 2010 &nbsp;(457)</option>
	<option value='https://www.les4verites.com/2010/08'> août 2010 &nbsp;(304)</option>
	<option value='https://www.les4verites.com/2010/07'> juillet 2010 &nbsp;(374)</option>
	<option value='https://www.les4verites.com/2010/06'> juin 2010 &nbsp;(345)</option>
	<option value='https://www.les4verites.com/2010/05'> mai 2010 &nbsp;(260)</option>
	<option value='https://www.les4verites.com/2010/04'> avril 2010 &nbsp;(254)</option>
	<option value='https://www.les4verites.com/2010/03'> mars 2010 &nbsp;(168)</option>
	<option value='https://www.les4verites.com/2010/02'> février 2010 &nbsp;(152)</option>
	<option value='https://www.les4verites.com/2010/01'> janvier 2010 &nbsp;(142)</option>
	<option value='https://www.les4verites.com/2009/12'> décembre 2009 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2009/11'> novembre 2009 &nbsp;(140)</option>
	<option value='https://www.les4verites.com/2009/10'> octobre 2009 &nbsp;(76)</option>
	<option value='https://www.les4verites.com/2009/09'> septembre 2009 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2009/08'> août 2009 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2009/07'> juillet 2009 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2009/06'> juin 2009 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2009/05'> mai 2009 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2009/04'> avril 2009 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2009/03'> mars 2009 &nbsp;(34)</option>
	<option value='https://www.les4verites.com/2009/02'> février 2009 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2009/01'> janvier 2009 &nbsp;(105)</option>
	<option value='https://www.les4verites.com/2008/12'> décembre 2008 &nbsp;(21)</option>
	<option value='https://www.les4verites.com/2008/11'> novembre 2008 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2008/10'> octobre 2008 &nbsp;(36)</option>
	<option value='https://www.les4verites.com/2008/09'> septembre 2008 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2008/08'> août 2008 &nbsp;(17)</option>
	<option value='https://www.les4verites.com/2008/07'> juillet 2008 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2008/06'> juin 2008 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2008/05'> mai 2008 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2008/04'> avril 2008 &nbsp;(42)</option>
	<option value='https://www.les4verites.com/2008/03'> mars 2008 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2008/02'> février 2008 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2008/01'> janvier 2008 &nbsp;(37)</option>
	<option value='https://www.les4verites.com/2007/12'> décembre 2007 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2007/11'> novembre 2007 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2007/10'> octobre 2007 &nbsp;(35)</option>
	<option value='https://www.les4verites.com/2007/09'> septembre 2007 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2007/08'> août 2007 &nbsp;(14)</option>
	<option value='https://www.les4verites.com/2007/07'> juillet 2007 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2007/06'> juin 2007 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2007/05'> mai 2007 &nbsp;(32)</option>
	<option value='https://www.les4verites.com/2007/04'> avril 2007 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2007/03'> mars 2007 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2007/02'> février 2007 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2007/01'> janvier 2007 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2006/12'> décembre 2006 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2006/11'> novembre 2006 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2006/10'> octobre 2006 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2006/09'> septembre 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/08'> août 2006 &nbsp;(12)</option>
	<option value='https://www.les4verites.com/2006/07'> juillet 2006 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2006/06'> juin 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/05'> mai 2006 &nbsp;(36)</option>
	<option value='https://www.les4verites.com/2006/04'> avril 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/03'> mars 2006 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2006/02'> février 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/01'> janvier 2006 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2005/12'> décembre 2005 &nbsp;(23)</option>
	<option value='https://www.les4verites.com/2005/11'> novembre 2005 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2005/10'> octobre 2005 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2005/09'> septembre 2005 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2005/08'> août 2005 &nbsp;(5)</option>
	<option value='https://www.les4verites.com/2005/07'> juillet 2005 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2005/06'> juin 2005 &nbsp;(22)</option>
	<option value='https://www.les4verites.com/2005/05'> mai 2005 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2005/04'> avril 2005 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2005/03'> mars 2005 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2005/02'> février 2005 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2005/01'> janvier 2005 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2004/12'> décembre 2004 &nbsp;(23)</option>
	<option value='https://www.les4verites.com/2004/11'> novembre 2004 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2004/10'> octobre 2004 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2004/09'> septembre 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/08'> août 2004 &nbsp;(5)</option>
	<option value='https://www.les4verites.com/2004/07'> juillet 2004 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2004/06'> juin 2004 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2004/05'> mai 2004 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2004/04'> avril 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/03'> mars 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/02'> février 2004 &nbsp;(20)</option>
	<option value='https://www.les4verites.com/2004/01'> janvier 2004 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2003/12'> décembre 2003 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2003/11'> novembre 2003 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2003/10'> octobre 2003 &nbsp;(4)</option>
	<option value='https://www.les4verites.com/1970/01'> janvier 1970 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1920/02'> février 1920 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1919/11'> novembre 1919 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1900/02'> février 1900 &nbsp;(1)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Journaux PDF</h3>			<div class="textwidget"><p><a href="http://www.les4verites.com/journal-papier" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-2340358990" style="width: 100%;" src="https://www.les4verites.com/wp-content/uploads/2019/08/acces-journaux-pdf-icone-min.jpg" alt="Abonnement au journal papier" /></a></p>
<p><i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> Déjà abonné Papier <strong>→ <a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=5" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (Gratuit)</strong><br />
<i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (CB / Paypal)</strong><br />
<i class="fa fa-newspaper-o" style="color: red;" aria-hidden="true"></i> Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/wp-content/uploads/2021/01/abonnez-vous-4v.png" target="_blank" rel="noopener noreferrer">S&rsquo;abonner par courrier ici</a> (Chèque)</strong><br />
<i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> + <i class="fa fa-newspaper-o" style="color: red;" aria-hidden="true"></i> Abonnement intégral <strong>→</strong> <strong><a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=4" target="_blank" rel="noopener noreferrer">S&rsquo;abonner en ligne ici</a> (CB / Paypal)</strong></p>
<p align="center"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/2019/08/abo280-min.jpg" alt="4Vérités Abonnement" border="0" /></a></p>
</div>
		</aside>		</div>
				</div>
					</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper">

																							
						<div id="footer" class="footer-1"
>
	
	<div class="footer-bottom">
	<div class="container">
				<div class="footer-left">
							<span class="logo">
					<a href="https://www.les4verites.com/" title="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne - Actualité Française et Internationale vue de droite libérale">
						<img class="img-responsive" src="//www.les4verites.com/wp-content/uploads/2019/10/logo-4verites.png" alt="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne" />					</a>
				</span>
						<span class="footer-copyright">© Copyright 2021 - Les4Vérités - <a href="https://www.les4verites.com/mentions-legales">Mentions Légales</a> &amp; <a href="https://www.les4verites.com/conditions-generales-de-vente">Conditions générales de vente</a></span>		</div>
		
					<div class="footer-right">
															<img class="img-responsive footer-payment-img" src="//www.les4verites.com/wp-content/uploads/2021/04/moyens-paiements.png" alt="Moyens de paiement" />
																</div>
		
			</div>
</div>
</div>
										
				
			</div>
					
		
	</div><!-- end wrapper -->
			<div class="after-loading-success-message style-2">
					<div class="background-overlay"></div>
			<div class="loader success-message-container">
				<div class="msg-box">
					<div class="msg">Vous venez d&#039;ajouter ce produit au panier:<p class="product-name text-color-primary"></p></div>
				</div>
				<button class="button btn-primay viewcart" data-link="">Voir le panier</button>
				<button class="button btn-primay continue_shopping">Continuer</button>
			</div>
				</div>
		
		<!-- Memberships powered by Paid Memberships Pro v2.6.2.
 -->
	<script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Désolé, ce produit n&rsquo;est pas disponible. Veuillez choisir une combinaison différente.</p>
</script>
<link rel='stylesheet' id='gallery-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/css/gallery.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='font-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/css/gallery.font.css?ver=3.1.1' media='all' />
<link rel='stylesheet' id='robo-gallery-dynamic-id2340409390-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/cache/css/robo_gallery_css_id2340409390_61b77766d4272.css?ver=3.1.1' media='all' />
<script src='https://www.les4verites.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=5.7.1' id='selectWoo-js'></script>
<script id='wc-country-select-js-extra'>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</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js?ver=5.7.1' id='wc-country-select-js'></script>
<script id='yith-wcaf-js-extra'>
var yith_wcaf = {"labels":{"select2_i18n_matches_1":"One result is available, press enter to select it.","select2_i18n_matches_n":"%qty% results are available, use up and down arrow keys to navigate.","select2_i18n_no_matches":"Aucun r\u00e9sultat","select2_i18n_ajax_error":"\u00c9chec du chargement","select2_i18n_input_too_short_1":"Veuillez saisir 1 caract\u00e8re ou plus","select2_i18n_input_too_short_n":"Veuillez saisir %qty% caract\u00e8res ou plus","select2_i18n_input_too_long_1":"Veuillez supprimer 1 caract\u00e8re","select2_i18n_input_too_long_n":"Veuillez supprimer %qty% caract\u00e8res","select2_i18n_selection_too_long_1":"Vous ne pouvez s\u00e9lectionner qu\u20191 article","select2_i18n_selection_too_long_n":"Vous ne pouvez s\u00e9lectionner que %qty% articles","select2_i18n_load_more":"Charger plus de r\u00e9sultats&hellip;","select2_i18n_searching":"Recherche&hellip;","link_copied_message":"URL copied"},"ajax_url":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php","set_cookie_via_ajax":"","referral_var":"rf","search_products_nonce":"51d919a173","set_referrer_nonce":"28079a7905","get_withdraw_amount":"fc2375557c"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-affiliates/assets/js/yith-wcaf.min.js?ver=5.8.1' id='yith-wcaf-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/accounting/accounting.min.js?ver=0.4.2' id='accounting-js'></script>
<script id='yith-wcan-shortcodes-js-extra'>
var yith_wcan_shortcodes = {"query_param":"yith_wcan","supported_taxonomies":["product_cat","product_tag","pa_quantite"],"content":"#main","change_browser_url":"1","instant_filters":"1","ajax_filters":"1","show_clear_filter":"","scroll_top":"","scroll_target":"","modal_on_mobile":"","session_param":"","show_current_children":"","loader":"","toggles_open_on_modal":"","mobile_media_query":"991","base_url":"https:\/\/www.les4verites.com\/la-une\/maintenir-lempire-pour-rester-une-grande-puissance\/","terms_per_page":"10","currency_format":{"symbol":"&euro;","decimal":",","thousand":"","precision":2,"format":"%v%s"},"labels":{"empty_option":"All","search_placeholder":"Search...","no_items":"No item found","show_more":"Show %d more","close":"Close","save":"Save","show_results":"Show results","clear_selection":"Clear","clear_all_selections":"Clear All"}};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/js/yith-wcan-shortcodes.min.js?ver=4.2.1' id='yith-wcan-shortcodes-js'></script>
<script id='yith-wcan-shortcodes-js-after'>
jQuery( function($){
		   $(document).on("skeleton-loaded", function(){$(document).trigger("yith_wcan_init_shortcodes")});
		} );
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0' id='jquery-selectBox-js'></script>
<script src='//www.les4verites.com/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script id='jquery-yith-wcwl-js-extra'>
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","enable_ajax_loading":"","ajax_loader_url":"https:\/\/www.les4verites.com\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader-alt.svg","remove_from_wishlist_after_add_to_cart":"1","is_wishlist_responsive":"1","time_to_close_prettyphoto":"3000","fragments_index_glue":".","reload_on_found_variation":"1","mobile_media_query":"768","labels":{"cookie_disabled":"Nous sommes d\u00e9sol\u00e9s, mais cette fonctionnalit\u00e9 n\u2019est disponible que si les cookies de votre navigateur sont activ\u00e9s.","added_to_cart_message":"<div class=\"woocommerce-notices-wrapper\"><div class=\"woocommerce-message\" role=\"alert\">Product added to cart successfully<\/div><\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem","load_mobile_action":"load_mobile","delete_item_action":"delete_item","save_title_action":"save_title","save_privacy_action":"save_privacy","load_fragments":"load_fragments"},"nonce":{"add_to_wishlist_nonce":"e9f0a1ffac","remove_from_wishlist_nonce":"fe09e64fb8","reload_wishlist_and_adding_elem_nonce":"5375ea4789","load_mobile_nonce":"ff4000fe0f","delete_item_nonce":"614bcce7f5","save_title_nonce":"ba15d6d8e5","save_privacy_nonce":"12244387e8","load_fragments_nonce":"bba0f183b3"},"enable_notices":""};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.min.js?ver=3.1.1' id='jquery-yith-wcwl-js'></script>
<script id='pwb-functions-frontend-js-extra'>
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.9.6' id='pwb-functions-frontend-js'></script>
<script id='smart-search-general-js-extra'>
var ysm_L10n = {"restUrl":"https:\/\/www.les4verites.com\/wp-json\/ysm\/v1\/search?","enable_product_search":"1","enable_search":"0","loader_icon":"https:\/\/www.les4verites.com\/wp-content\/plugins\/smart-woocommerce-search\/assets\/images\/loader6.gif","custom_1_char_count":"3","custom_1_no_results_text":"Aucun r\u00e9sultat","custom_1_layout":"product","char_count":"3","no_results_text":"Aucun r\u00e9sultat","product_char_count":"3","product_no_results_text":"Aucun r\u00e9sultat"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/dist/js/main.js?ver=ysm-2.2.5' id='smart-search-general-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.7.1' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.7.1' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce314d8d68194019de87c602e997b5c4","fragment_name":"wc_fragments_ce314d8d68194019de87c602e997b5c4","request_timeout":"5000"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.7.1' id='wc-cart-fragments-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-search/assets/js/yith-autocomplete.min.js?ver=1.2.7' id='yith_autocomplete-js'></script>
<script id='woosb-frontend-js-extra'>
var woosb_vars = {"price_decimals":"2","price_format":"%2$s%1$s","price_thousand_separator":"","price_decimal_separator":",","currency_symbol":"\u20ac","summary_selector":".summary","container_selector":"","change_image":"yes","bundled_price":"html","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","saved_text":"(enregistr\u00e9 [d])","price_text":"Prix du lot\u00a0:","alert_selection":"Please select a purchasable variation for [name] before adding this bundle to the cart.","alert_empty":"Veuillez choisir au moins un produit avant d\u2019ajouter ce lot au panier.","alert_min":"Please choose at least a total quantity of [min] products before adding this bundle to the cart.","alert_max":"Sorry, you can only choose at max a total quantity of [max] products before adding this bundle to the cart."};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=5.9.3' id='woosb-frontend-js'></script>
<script id='porto-live-search-js-extra'>
var porto_live_search = {"nonce":"6a6997f74e"};
</script>
<script src='https://www.les4verites.com/wp-content/themes/porto/inc/lib/live-search/live-search.js?ver=6.1.1' id='porto-live-search-js'></script>
<script id='cgp-script-js-extra'>
var cgpHelpers = {"ajaxUrl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0' id='cgp-script-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://www.les4verites.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/bootstrap.js?ver=4.1.3' id='bootstrap-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.5.7.1' id='jquery-cookie-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl.carousel-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script id='porto-theme-js-extra'>
var js_porto_vars = {"rtl":"","theme_url":"https:\/\/www.les4verites.com\/wp-content\/themes\/porto","ajax_url":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1220","grid_gutter_width":"20","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.les4verites.com\/wp-content\/themes\/porto\/images\/ajax-loader@2x.gif","category_ajax":"1","compare_popup":"","compare_popup_title":"","prdctfltr_ajax":"","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1240","mfp_counter":"%c urr% de% total%","mfp_img_error":"<a href=\"%url%\"> L\\'image <\/a> n\\'a pas pu \u00eatre charg\u00e9e.","mfp_ajax_error":"<a href=\"%url%\"> Le contenu <\/a> n\\'a pas pu \u00eatre charg\u00e9.","popup_close":"Fermer","popup_prev":"pr\u00e9c\u00e9dent","popup_next":"Prochain","request_error":"Le contenu demand\u00e9 ne peut pas \u00eatre charg\u00e9. <br\/> Veuillez r\u00e9essayer ult\u00e9rieurement.","loader_text":"Loading...","submenu_back":"Arri\u00e8re","porto_nonce":"c14a2c12fa","use_skeleton_screen":["shop","product","quickview","blog"],"user_edit_pages":"","quickview_skeleton":"<div class=\"quickview-wrap skeleton-body product\"><div class=\"row\"><div class=\"col-lg-6 summary-before\"><\/div><div class=\"col-lg-6 summary entry-summary\"><\/div><\/div><\/div>"};
</script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/theme.js?ver=6.1.1' id='porto-theme-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/theme-async.js?ver=6.1.1' id='porto-theme-async-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/woocommerce-theme.js?ver=6.1.1' id='porto-woocommerce-theme-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script src='https://www.les4verites.com/wp-includes/js/wp-util.min.js?ver=5.8.1' id='wp-util-js'></script>
<script id='wc-add-to-cart-variation-js-extra'>
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"D\u00e9sol\u00e9, aucun produit ne r\u00e9pond \u00e0 vos crit\u00e8res. Veuillez choisir une combinaison diff\u00e9rente.","i18n_make_a_selection_text":"Veuillez s\u00e9lectionner des options du produit avant de l\u2019ajouter \u00e0 votre panier.","i18n_unavailable_text":"D\u00e9sol\u00e9, ce produit n\u2019est pas disponible. Veuillez choisir une combinaison diff\u00e9rente."};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.7.1' id='wc-add-to-cart-variation-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/robo-gallery/js/robo_gallery_alt.js?ver=3.1.1' id='robo-gallery-alt-js'></script>
<script>if ('off' === jQuery.cookie('porto_ads_status')) {

} else {
    jQuery('.porto-block-html-top > div').removeClass('d-none').append('<button class="mfp-close"></button>');
}
jQuery('body').on('click', '.porto-block-html-top .mfp-close', function() {
   jQuery(this).parent().fadeOut();
   jQuery.cookie('porto_ads_status', 'off', { expires : 7 });
});</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
		<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":2340425272,"object_key":"post","object_type":"post","term_ids":[13,257,4675]};</script>
		</body>
</html>