<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.les4verites.com/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.les4verites.com/wp-content/uploads/2019/10/favicon-4v.png">
					<script>document.documentElement.className = document.documentElement.className + ' yes-js js_active js'</script>
				<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Des « élites » qui marchent sur la tête ! - Les 4 Vérités Hebdo - La publication anti bourrage de crâne</title>
	<link rel="canonical" href="https://www.les4verites.com/politique/des- elites -qui-marchent-sur-la-tete " />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Des « élites » qui marchent sur la tête ! - Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
	<meta property="og:description" content="Voici quelques incohérences et absurdités puisées dans l’information récente ou dans les observations de la vie quotidienne dans mon petit village : n On nous dit : les incendies de cet été sont dus au dérèglement climatique, au mauvais entretien des sous-bois. On ne dit pas que, lorsque l’on coupe du bois en forêt avant l’hiver (dans [&hellip;]" />
	<meta property="og:url" content="https://www.les4verites.com/politique/des- elites -qui-marchent-sur-la-tete " />
	<meta property="og:site_name" content="Les 4 Vérités Hebdo - La publication anti bourrage de crâne" />
	<meta property="article:publisher" content="https://www.facebook.com/Les4VeritesHebdo/" />
	<meta property="article:published_time" content="2022-09-06T06:12:19+00:00" />
	<meta property="article:modified_time" content="2022-09-05T15:16:16+00:00" />
	<meta property="og:image" content="https://www.les4verites.com/wp-content/uploads/post_thumb.jpg" />
	<meta property="og:image:width" content="405" />
	<meta property="og:image:height" content="304" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Jean-Paul Bouquet" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.les4verites.com/#website","url":"https://www.les4verites.com/","name":"Les 4 Vérités Hebdo - La publication anti bourrage de crâne","description":"Actualité Française et Internationale vue de droite libérale","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.les4verites.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89#webpage","url":"https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89","name":"Des « élites » qui marchent sur la tête ! - Les 4 Vérités Hebdo - La publication anti bourrage de crâne","isPartOf":{"@id":"https://www.les4verites.com/#website"},"datePublished":"2022-09-06T06:12:19+00:00","dateModified":"2022-09-05T15:16:16+00:00","author":{"@id":"https://www.les4verites.com/#/schema/person/5edfce05a137122606360e9f00badec1"},"breadcrumb":{"@id":"https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89"]}]},{"@type":"BreadcrumbList","@id":"https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.les4verites.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.les4verites.com/blog"},{"@type":"ListItem","position":3,"name":"Des « élites » qui marchent sur la tête !"}]},{"@type":"Person","@id":"https://www.les4verites.com/#/schema/person/5edfce05a137122606360e9f00badec1","name":"Jean-Paul Bouquet","image":{"@type":"ImageObject","@id":"https://www.les4verites.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/496284e521076b47ab362313c17c02a5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/496284e521076b47ab362313c17c02a5?s=96&d=mm&r=g","caption":"Jean-Paul Bouquet"},"url":"https://www.les4verites.com/author/jpbouquet-deleceyorange-fr"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.les4verites.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux" href="https://www.les4verites.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Flux des commentaires" href="https://www.les4verites.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Les 4 Vérités Hebdo - La publication anti bourrage de crâne &raquo; Des « élites » qui marchent sur la tête ! Flux des commentaires" href="https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.les4verites.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.11' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.les4verites.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.3.1' media='all' />
<link rel='stylesheet' id='yith-wcaf-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-affiliates/assets/css/yith-wcaf.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='yith-wcan-shortcodes-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/css/shortcodes.css?ver=4.2.1' media='all' />
<style id='yith-wcan-shortcodes-inline-css'>
:root{
	--yith-wcan-filters_colors_titles: #434343;
	--yith-wcan-filters_colors_background: #FFFFFF;
	--yith-wcan-filters_colors_accent: #A7144C;
	--yith-wcan-filters_colors_accent_r: 167;
	--yith-wcan-filters_colors_accent_g: 20;
	--yith-wcan-filters_colors_accent_b: 76;
	--yith-wcan-color_swatches_border_radius: 100%;
	--yith-wcan-color_swatches_size: 30px;
	--yith-wcan-labels_style_background: #FFFFFF;
	--yith-wcan-labels_style_background_hover: #A7144C;
	--yith-wcan-labels_style_background_active: #A7144C;
	--yith-wcan-labels_style_text: #434343;
	--yith-wcan-labels_style_text_hover: #FFFFFF;
	--yith-wcan-labels_style_text_active: #FFFFFF;
	--yith-wcan-anchors_style_text: #434343;
	--yith-wcan-anchors_style_text_hover: #A7144C;
	--yith-wcan-anchors_style_text_active: #A7144C;
}
</style>
<link rel='stylesheet' id='jquery-selectBox-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/css/jquery.selectBox.css?ver=1.2.0' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='//www.les4verites.com/wp-content/plugins/woocommerce/assets/css/prettyPhoto.css?ver=3.1.6' media='all' />
<link rel='stylesheet' id='yith-wcwl-main-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/css/style.css?ver=3.1.1' media='all' />
<style id='yith-wcwl-main-inline-css'>
.yith-wcwl-share li a{color: #FFFFFF;}.yith-wcwl-share li a:hover{color: #FFFFFF;}.yith-wcwl-share a.facebook{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.facebook:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.twitter{background: #45AFE2; background-color: #45AFE2;}.yith-wcwl-share a.twitter:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.pinterest{background: #AB2E31; background-color: #AB2E31;}.yith-wcwl-share a.pinterest:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.email{background: #FBB102; background-color: #FBB102;}.yith-wcwl-share a.email:hover{background: #39599E; background-color: #39599E;}.yith-wcwl-share a.whatsapp{background: #00A901; background-color: #00A901;}.yith-wcwl-share a.whatsapp:hover{background: #39599E; background-color: #39599E;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://www.les4verites.com/wp-includes/css/dist/components/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.les4verites.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.les4verites.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.les4verites.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.les4verites.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.les4verites.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0.1' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.9.1' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.les4verites.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.9.1' media='print' />
<link rel='stylesheet' id='pwb-styles-frontend-css'  href='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/css/styles-frontend.min.css?ver=1.9.6' media='all' />
<link rel='stylesheet' id='pmpro-add-paypal-express-styles-css'  href='https://www.les4verites.com/wp-content/plugins/pmpro-add-paypal-express/css/pmpro-add-paypal-express.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sgfx_membership_virtuos_integration-css'  href='https://www.les4verites.com/wp-content/plugins/sgfx_membership_virtuos_integration/public/css/sgfx_membership_virtuos_integration-public.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='smart-search-css'  href='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/dist/css/general.css?ver=ysm-2.2.5' media='all' />
<style id='smart-search-inline-css'>
.ysm-search-widget-1 .search-field[type="search"]{border-width:1px;}.ysm-search-widget-1 .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}.widget_product_search.ysm-active .smart-search-suggestions .smart-search-post-icon{width:50px;}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yith_wcas_frontend-css'  href='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-search/assets/css/yith_wcas_ajax_search.css?ver=1.10.1' media='all' />
<link rel='stylesheet' id='woosb-frontend-css'  href='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='cgp-style-css'  href='https://www.les4verites.com/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' media='all' />
<style id='cgp-style-inline-css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ECEFEF;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #A3A3A3;
        box-shadow: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #A3A3A3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #A3A3A3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ECEFEF!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #F7F8F8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #FFFFFF;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #EAEFEF;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #F4F4F4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #F7F8F8;
    }
    .cgp-faq-item-vote {
        background-color: #F4F4F4;
    }
    .cgp-icon svg {
        fill: #A3A3A3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #B0B0B0;
        box-shadow: -1px 1px 1px -1px #B0B0B0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546AEF;
        box-shadow: -1px 1px 1px -1px #546AEF;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3D55EF;
        color: #FFFFFF;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #EAEFEF;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #F4F4F4;
        color: #3D55EF;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #FFFFFF;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.les4verites.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.les4verites.com/wp-content/uploads/porto_styles/bootstrap.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/plugins.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/theme.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/shortcodes.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-theme-shop-css'  href='https://www.les4verites.com/wp-content/themes/porto/css/theme_shop.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.les4verites.com/wp-content/uploads/porto_styles/dynamic_style.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.les4verites.com/wp-content/themes/porto/style.css?ver=5.8.1' media='all' />
<style id='porto-style-inline-css'>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</style>
<script src='https://www.les4verites.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='login-with-ajax-js-extra'>
var LWA = {"ajaxurl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.11' id='login-with-ajax-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/sgfx_membership_virtuos_integration/public/js/sgfx_membership_virtuos_integration-public.js?ver=1.0.0' id='sgfx_membership_virtuos_integration-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.les4verites.com\/panier","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.3.1' id='wc-add-to-cart-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://www.les4verites.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.les4verites.com/wp-json/wp/v2/posts/2340427223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.les4verites.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.les4verites.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://www.les4verites.com/?p=2340427223' />
<link rel="alternate" type="application/json+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Fpolitique%2Fdes-%25e2%2580%25afelites%25e2%2580%25af-qui-marchent-sur-la-tete%25e2%2580%2589" />
<link rel="alternate" type="text/xml+oembed" href="https://www.les4verites.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.les4verites.com%2Fpolitique%2Fdes-%25e2%2580%25afelites%25e2%2580%25af-qui-marchent-sur-la-tete%25e2%2580%2589&#038;format=xml" />
 		<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,500,600,700,800','Poppins:200,300,400,500,600,700,800','Oswald:400,600,700' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.les4verites.com/wp-content/themes/porto/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://www.les4verites.com/wp-content/uploads/2022/07/cropped-avatar-4verites-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.les4verites.com/wp-content/uploads/2022/07/cropped-avatar-4verites-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.les4verites.com/wp-content/uploads/2022/07/cropped-avatar-4verites-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.les4verites.com/wp-content/uploads/2022/07/cropped-avatar-4verites-512x512-1-270x270.jpg" />
		<style id="wp-custom-css">
			.home-category-book img {
	border-radius:0 !important;
}

.home-category-book .thumb-info-title {
	bottom:inherit !important;
}

.last-post-home .meta-comments,.last-post-home  hr.solid {
	display:none;
}

.last-post-home a.btn-lg {
	margin-top:0px !important;
}

.home-category-book .product-category {
	  padding-left: 2em !important;
    padding-right: 2em !important;
}

.home-category-book .product-category .thumb-info-title {
	padding: 1em 0 !important;
}

.home-category-book .thumb-info-wrapper {
    filter: sepia(100%);
}

.home-category-book .thumb-info-wrapper:hover {
transition: sepia 0.5s;
filter: sepia(0);
}

ul.products li.product-category:hover .thumb-info-wrapper:after {
    background: transparent !important;
	  background-color: transparent !important;
}

.rbs_gallery_button.rbs_gallery_align_left {
	display:none !important;
}

#categories-3 .screen-reader-text, #archives-2 .screen-reader-text {
	display:none;
}

#categories-3 select, #archives-2 select {
	width:100%;
}

.last-post-home article:last-child {
	margin-bottom:0px !important;
	padding-bottom:0px !important;
}

#search-2 {
	margin-bottom:0px !important;
}

#text-10 {
	margin-top:0px !important;
}

#loginwithajaxwidget-2, #text-9, #categories-3, #text-11, #recent_posts-widget-4 {
    margin-top: 3.5rem !important;
}

#archives-2 {
    margin-top: 0.5rem !important;
}

.produits-recents-home .rating-wrap {
	display:none !important;
}

.posts-medium-alt .blog-post-date {
	    font-size: 2em !important;
}

.single-post .post-date span {
	color:#5c87a0 !important;
}

.woocommerce-MyAccount-navigation li.woocommerce-MyAccount-navigation-link.woocommerce-MyAccount-navigation-link--abonnements {
    display: none !important;
}

#recent_posts-widget-2 .thumb-info-wrapper {
	text-align:center;
}

#recent_posts-widget-2 .thumb-info-wrapper img {
    max-height: 200px;
    width: auto !important;
}

.logged-in #nav-menu-item-21851 {
	display:none !important;
}

#nav-menu-item-2340407454, #nav-menu-item-2340407453 {
	display:none;
}

.logged-in #nav-menu-item-2340407454, .logged-in #nav-menu-item-2340407453 {
	display:block !important;
}



.post-item .post-date .month {
    background-color: #fff !important;
}

#pmpro_levels_table tr:last-child {
    display: none;
}

.pmpro_checkout-h3-name {
    display: none !important;
}

.lwa-links-register {
    display: none;
}

.row-abo {
	padding: 20px;
	background-color: #5c87a0;
}

.row-abo .wpb_content_element {
	margin-bottom:0px !important;
}

.row-abo div {
	margin-bottom:0px !important;
}

.row-abo h2 {
	    text-shadow: 1px 1px 1px #273740;
	margin-bottom:10px;
	color:#fff;
}

.row-abo h2 a {
	color:#fff;
}

.row-abo ul li {
	color:#fff;
}
.row-abo ul {
	margin-bottom:0px !important;
}
#pmpro_levels_table td:nth-child(1) {
    min-width: 280px;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-89868127-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script><script type='text/javascript'>var _gaq = _gaq || [];
		_gaq.push(
			['_setAccount', 'UA-89868127-1'], ['_gat._anonymizeIp'],
			['_setCustomVar', 1, 'logged-in', 'no', 1],
			['_trackPageview']);</script>
		<!-- /WooCommerce Google Analytics Integration -->	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89868127-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89868127-1');
</script>
</head>
<body class="post-template-default single single-post postid-2340427223 single-format-standard wp-embed-responsive theme-porto pmpro-body-has-access woocommerce-no-js yith-wcan-free login-popup full blog-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		<div class="porto-html-block porto-block-html-top"><!--<div class="background-color-primary text-center text-color-light position-relative p-t-sm p-b-sm d-none"><div class="container">Découvrez notre offre d'essai : <strong>1 mois d'abonnement</strong> à notre hebdomadaire <strong>gratuit</strong>.<a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" class="ml-2">Je suis intéressé</a> <small>* Offre à durée limitée.</small></div></div>--></div>
								<!-- header wrapper -->
			<div class="header-wrapper">
								

	<header id="header" class="header-builder">
	
	<div class="header-top"><div class="header-row container"><div class="header-col header-left"><ul id="menu-primaire" class="top-links mega-menu show-arrow"><li id="nav-menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active narrow"><a href="https://www.les4verites.com/rubriques/politique">Politique</a></li>
<li id="nav-menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/economie-4v">Economie</a></li>
<li id="nav-menu-item-4954" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/international">International</a></li>
<li id="nav-menu-item-15276" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/societe">Société</a></li>
<li id="nav-menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/culture-4v">Culture</a></li>
<li id="nav-menu-item-2340363375" class="menu-item menu-item-type-taxonomy menu-item-object-category narrow"><a href="https://www.les4verites.com/rubriques/islam1">Islam</a></li>
<li id="nav-menu-item-2340407572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub narrow"><a href="#">Autres</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/agenda">Agenda</a></li>
	<li id="nav-menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/europe">Europe</a></li>
	<li id="nav-menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/fiscalisme">Fiscalisme</a></li>
	<li id="nav-menu-item-4956" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/histoire">Histoire</a></li>
	<li id="nav-menu-item-2340363563" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.les4verites.com/rubriques/petitions">Pétitions</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-2340407590" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/liste-des-mots-clefs">Mots clefs</a></li>
<li id="nav-menu-item-2340407591" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/auteurs">Auteurs</a></li>
<li id="nav-menu-item-2340407595" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/proposer-un-article">Proposer un article</a></li>
</ul></div><div class="header-col header-right"><div class="share-links">		<a target="_blank"  rel="nofollow" class="share-facebook" href="https://www.facebook.com/Les4VeritesHebdo/" title="Facebook"></a>
		</div></div></div></div><div class="header-main"><div class="header-row container"><div class="header-col header-left"><a class="mobile-toggle"><i class="fas fa-bars"></i></a>		<div class="logo">
		<a href="https://www.les4verites.com/" title="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne - Actualité Française et Internationale vue de droite libérale"  rel="home">
		<img class="img-responsive standard-logo retina-logo" src="//www.les4verites.com/wp-content/uploads/2019/10/logo-4verites.png" alt="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne" />	</a>
			</div>
		</div><div class="header-col header-right"><div class="custom-html ml-5 mr-4 d-none d-lg-block"><a class="porto-sicon-box-link" href="https://www.les4verites.com/contact"><div class="porto-sicon-box text-left  wpb_custom_1efe903570d178ff0a9b7bfa5febd3a4 style_1 default-icon"><div class="porto-sicon-default"><div class="porto-just-icon-wrapper porto-icon none" style="font-size:30px;"><i class="far fa-envelope"></i></div></div><div class="porto-sicon-header"><h3 class="porto-sicon-title" style="font-weight:600;font-size:11px;line-height:11px;color:#777;">UNE QUESTION ?</h3><p style="font-weight:700;font-size:18px;line-height:18px;color:#222529;">Nous contacter</p></div> <!-- header --></div><!-- porto-sicon-box --></a></div><div class="custom-html"><a href="https://www.les4verites.com/mon-compte/" class="my-account" title="Mon compte"><i class="porto-icon-user-2"></i></a></div><div class="custom-html mr-1"><a href="https://www.les4verites.com/liste-de-souhaits" class="wishlist" title="Liste de souhaits"><i class="porto-icon-wishlist-2"></i></a></div>		<div id="mini-cart" class="mini-cart minicart-arrow-alt">
			<div class="cart-head">
			<span class="cart-icon"><i class="minicart-icon porto-icon-bag-2"></i><span class="cart-items">0</span></span><span class="cart-items-text">0 article</span>			</div>
			<div class="cart-popup widget_shopping_cart">
				<div class="widget_shopping_cart_content">
									<div class="cart-loading"></div>
								</div>
			</div>
				</div>
		</div></div>
<div id="nav-panel">
	<div class="container">
		<div class="mobile-nav-wrap">
		<div class="menu-wrap"><ul id="menu-top-header-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-4961" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.les4verites.Com">Accueil</a></li>
<li id="accordion-menu-item-2340419075" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement">Abonnement</a></li>
<li id="accordion-menu-item-2340407453" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/abonnement">Mon compte</a></li>
<li id="accordion-menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/connexion">Connexion</a></li>
<li id="accordion-menu-item-2340407454" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/wp-login.php?action=logout">Déconnexion</a></li>
<li id="accordion-menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/journal-papier">Journal PDF</a></li>
<li id="accordion-menu-item-15203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.les4verites.com/lettre-dactualite">Lettre d’actualité</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-2340358855" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/recommander-les-4-verites">Recommander le site</a></li>
</ul>
</li>
<li id="accordion-menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/partenaires">Partenaires</a></li>
</ul><ul id="menu-footer-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-31320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.les4verites.com/">Accueil</a></li>
<li id="accordion-menu-item-31322" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/contact">Contact</a></li>
<li id="accordion-menu-item-31324" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/mentions-legales">Mentions légales</a></li>
<li id="accordion-menu-item-31323" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.aryup.com/">Agence web</a></li>
<li id="accordion-menu-item-2340360175" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.les4verites.com/les4verites-en-bref">Les4vérités en bref</a></li>
</ul></div><div class="menu-custom-block"><a href="https://www.les4verites.com/boutique">Nos ouvrages !<em class="tip new">BOUTIQUE</em></a></div><div class="menu-wrap"><ul id="menu-primaire-1" class="mobile-menu accordion-menu show-arrow"><li id="accordion-menu-item-4951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.les4verites.com/rubriques/politique">Politique</a></li>
<li id="accordion-menu-item-4952" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/economie-4v">Economie</a></li>
<li id="accordion-menu-item-4954" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/international">International</a></li>
<li id="accordion-menu-item-15276" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/societe">Société</a></li>
<li id="accordion-menu-item-4957" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/culture-4v">Culture</a></li>
<li id="accordion-menu-item-2340363375" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/islam1">Islam</a></li>
<li id="accordion-menu-item-2340407572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub"><a href="#">Autres</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/agenda">Agenda</a></li>
	<li id="accordion-menu-item-4959" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/europe">Europe</a></li>
	<li id="accordion-menu-item-15275" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/fiscalisme">Fiscalisme</a></li>
	<li id="accordion-menu-item-4956" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/histoire">Histoire</a></li>
	<li id="accordion-menu-item-2340363563" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.les4verites.com/rubriques/petitions">Pétitions</a></li>
</ul>
</li>
<li id="accordion-menu-item-2340407590" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/liste-des-mots-clefs">Mots clefs</a></li>
<li id="accordion-menu-item-2340407591" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/auteurs">Auteurs</a></li>
<li id="accordion-menu-item-2340407595" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.les4verites.com/proposer-un-article">Proposer un article</a></li>
</ul></div>		</div>
	</div>
</div>
</div><div class="header-bottom main-menu-wrap"><div class="header-row container"><div class="header-col header-left"><ul id="menu-top-header-menu-1" class="main-menu mega-menu menu-hover-line show-arrow"><li id="nav-menu-item-4961" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="http://www.les4verites.Com">Accueil</a></li>
<li id="nav-menu-item-2340419075" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement">Abonnement</a></li>
<li id="nav-menu-item-2340407453" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/abonnement">Mon compte</a></li>
<li id="nav-menu-item-21851" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/connexion">Connexion</a></li>
<li id="nav-menu-item-2340407454" class="menu-item menu-item-type-custom menu-item-object-custom narrow"><a href="https://www.les4verites.com/wp-login.php?action=logout">Déconnexion</a></li>
<li id="nav-menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/journal-papier">Journal PDF</a></li>
<li id="nav-menu-item-15203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.les4verites.com/lettre-dactualite">Lettre d’actualité</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-2340358855" class="menu-item menu-item-type-post_type menu-item-object-page" data-cols="1"><a href="https://www.les4verites.com/recommander-les-4-verites">Recommander le site</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-5079" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.les4verites.com/partenaires">Partenaires</a></li>
</ul></div><div class="header-col header-right"><div class="menu-custom-block"><a href="https://www.les4verites.com/boutique">Nos ouvrages !<em class="tip new">BOUTIQUE</em></a></div></div></div></div>	</header>

							</div>
			<!-- end header wrapper -->
		
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">Des « élites » qui marchent sur la tête !</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com"><span itemprop="name">Accueil</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com/blog"><span itemprop="name">Blog</span><meta itemprop="position" content="2" /></a><i class="delimiter delimiter-2"></i></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.les4verites.com/rubriques/politique"><span itemprop="name">Politique</span><meta itemprop="position" content="3" /></a><i class="delimiter delimiter-2"></i></li><li>Des « élites » qui marchent sur la tête !</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full post-2340427223 post type-post status-publish format-standard hentry category-politique tag-4v-1360 tag-4v1360 pmpro-has-access">

	
			<div class="post-date">
			<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>		</div>
	
	<div class="post-content">
					<h2 class="entry-title">Des « élites » qui marchent sur la tête !</h2>
				<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.les4verites.com/author/jpbouquet-deleceyorange-fr" title="Articles par Jean-Paul Bouquet" rel="author">Jean-Paul Bouquet</a></span></span><span class="updated" style="display:none">2022-09-05T17:16:16+02:00</span>		<div class="post-meta">
																<span class="meta-comments"><i class="far fa-comments"></i> <a href="https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89#comments" class="hash-scroll">1 commentaire</a></span>
			
					</div>

		<div class="entry-content">
			<p>Voici quelques incohérences et absurdités puisées dans l’information récente ou dans les observations de la vie quotidienne dans mon petit village :</p>
<p>n On nous dit : les incendies de cet été sont dus au dérèglement climatique, au mauvais entretien des sous-bois. On ne dit pas que, lorsque l’on coupe du bois en forêt avant l’hiver (dans ma région, on fait ses affouages dans les bois communaux), on rassemble les déchets (le fagot d’hier) le long du chemin forestier, car il est impossible de brûler du bois en été comme en hiver. Dans les campagnes, la dénonciation va bon train. Alors, on n’enfreint pas la loi de l’écologie en ville et on accepte la déraison.</p>
<p>n Ainsi va le monde avec l’absurdité récurrente en bien des domaines. Il est interdit de récurer tel fossé, telle rive de ruisseau comme hier. Résultat : on ramasse l’inondation.</p>
<p>n Lors du remembrement dans ma commune, on a supprimé les haies. En même temps, l’agriculteur a reçu une indemnité de l’Europe pour en planter de nouvelles.</p>
<p>n Avec la sécheresse, le bétail manque d’eau, mais certains agriculteurs qui désiraient créer des réserves en prévision d’étés secs se sont vus interdits de le faire. Écologie oblige. Rappelons-nous le bon temps écologique de l’aéroport de Nantes et des black-blocs auxquels le président Macron a donné raison contre tous (au nom de la rose ou du fait du prince de Machiavel qu’affectionnait le président Mitterrand). On voit où nous ont menés les accord de Maastricht ou de Schengen. Quand on méprise l’intérêt supérieur du pays, on paie deux fois.</p>
<p>n On a eu beau dire que nos abeilles disparaissaient, protester, eh bien, aujourd’hui, nous en a plus. Des bourdons et insectes exotiques font la pollinisation, mais jusqu’à quand ? Le pays va crever des dérogations accordées au seul besoin du profit.</p>
<p>n Un petit artisan qui travaillait chez moi avec un jeune en formation, auquel il donnait 1 700 € nets, plus une prime pour l’essence, s’est vu plaquer du jour au lendemain sans raison. Il semble qu’il soit possible de se mettre au chômage soi-même, sans motif impérieux. Révoltant pour le patron et son client !</p>
<p>Quand on refuse l’effort, on détricote le monde dans lequel on vit. Quand il n’y a pas de relève, on perd tout. Trois décès successifs dans le village, AVC entre autres : les villageois mettent en cause l’hôpital qui a perdu ses forces vives. Notre boulanger ambulant, venant du village d’à côté, ne sera pas remplacé en fin d’année. Les deux autres boulangers à disposition un peu plus loin, ont fermé boutique, comme le cabinet médical fermé depuis un an. Pourraient-ils travailler à mi-temps pour que la relève se fasse en douceur ? Eh bien non : notre boulanger nous a expliqué qu’un fonctionnaire viendrait en fin d’année contrôler que son four électrique était bien débranché, sinon gare à la sanction ! La sanction administrative est omniprésente et entraîne le pays à sa perte.</p>
<p>Est-ce le soleil de cet été qui tape trop fort ou les élites du pays qui perdent la tête ? Quand le pays reviendra-t-il à la réalité ? La folie douce de 1968 doit cesser ! On remplit le tonneau des Danaïdes entre une population de souche nonchalante, qui pense que l’État pourvoira à tous ses désirs, et une population de remplacement qui trouve, dans la défaillance du pouvoir, une occasion inespérée de vivre mieux.</p>
		</div>

	</div>

	<div class="post-gap"></div>

					<div class="post-share post-block">
					<h3><i class="fas fa-share"></i>Partager cette publication</h3>
							<div class="share-links"><a href="https://www.facebook.com/sharer.php?u=https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Facebook" class="share-facebook">Facebook</a>
		<a href="https://twitter.com/intent/tweet?text=Des+%C2%AB%E2%80%AF%C3%A9lites%E2%80%AF%C2%BB+qui+marchent+sur+la+t%C3%AAte%E2%80%89%21&amp;url=https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Gazouillement" class="share-twitter">Gazouillement</a>
		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89&amp;title=Des+%C2%AB%E2%80%AF%C3%A9lites%E2%80%AF%C2%BB+qui+marchent+sur+la+t%C3%AAte%E2%80%89%21" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="LinkedIn" class="share-linkedin">LinkedIn</a>
		<a href="https://plus.google.com/share?url=https://www.les4verites.com/politique/des-%e2%80%afelites%e2%80%af-qui-marchent-sur-la-tete%e2%80%89" target="_blank"  rel="nofollow" data-tooltip data-placement='bottom' title="Google +" class="share-googleplus">Google +</a>
		<a href="/cdn-cgi/l/email-protection#7c430f091e16191f084138190f57593f4e593d3e59394e59444c593d3a593f4f593d45101508190f59394e59444c593d3a593f4e593e3e570d091557111d0e1f14191208570f090e57101d5708593f4f593d3d081959394e59444c594445594e4d5a1d110c471e131805411408080c0f4653530b0b0b5210190f480a190e1508190f521f1311530c13101508150d09195318190f5159194e59444c591d1a19101508190f59194e59444c591d1a510d091551111d0e1f14191208510f090e51101d510819081959194e59444c594445" target="_blank" rel="nofollow" data-tooltip data-placement='bottom' title="Email" class="share-email">Email</a>
	</div>			</div>
		
	
	<div class="post-block post-author clearfix">
					<h3><i class="far fa-user"></i>Auteur</h3>
				<div class="img-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/496284e521076b47ab362313c17c02a5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/496284e521076b47ab362313c17c02a5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<p><strong class="name"><a href="https://www.les4verites.com/author/jpbouquet-deleceyorange-fr" title="Articles par Jean-Paul Bouquet" rel="author">Jean-Paul Bouquet</a></strong></p>
		<p></p>
	</div>

			<div class="post-gap-small"></div>
			<div class="post-block post-comments clearfix" id="comments">
					<h3><i class="far fa-comments"></i>
			(1) Commentaire			</h3>
		
		<ul class="comments">
			
	<li class="comment even thread-even depth-1" id="comment-285998">

		<div class="comment-body">
			<div class="img-thumbnail">
				<img alt='' src='https://secure.gravatar.com/avatar/c1160891668540265c02692d512fa8c8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c1160891668540265c02692d512fa8c8?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</div>
			<div class="comment-block">
				<div class="comment-arrow"></div>
				<span class="comment-by">
					<strong>Gérard Pierre</strong>
									<span class="pt-right">
															<span> 
						<a rel='nofollow' class='comment-reply-link' href='#comment-285998' data-commentid="285998" data-postid="2340427223" data-belowelement="comment-285998" data-respondelement="respond" data-replyto="Répondre à Gérard Pierre" aria-label='Répondre à Gérard Pierre'>Répondre</a>						</span>
									</span>
								</span>
				<div>
										<p>Le phénomène ne date pas des deux dernières décennies ! </p>
<p>Quand les inaptocrates qui n&rsquo;ont jamais œuvré dans le secteur privé comprendront ils, … à force de prétendre défendre « la veuve et l&rsquo;orphelin » en croyant pourfendre « l&rsquo;oppresseur » qui les nourrit, … que trop de protection tue la protection ?</p>
<p>Un exemple parmi tant d&rsquo;autres : </p>
<p>Dans les années quatre vingt, … (merci monsieur Auroux, et merci monsieur Fabius, déjà lui), … une entreprise de fabrication de cylindres de laminoirs du Nord de la France fut contrainte de licencier un bon quart de son personnel en raison d&rsquo;une récession, … (récession due à la tentative gouvernementale de mise en place du fameux « plan acier » de 1984), … où certains élus locaux bien pensants, envers et contre toute logique industrielle, s&rsquo;étaient octroyés la part du lion!</p>
<p>Manquant de visibilité, nombre de laminoirs français retardèrent, autant que faire s&rsquo;est pu, le renouvellement de leurs outils de fabrication. </p>
<p>Les nouvelles loi sociales … » istes », … imposaient alors à une entreprise qui venait de licencier, un délai de plusieurs mois avant de procéder de nouveau à des embauches ! </p>
<p>Or, l&rsquo;augmentation de la demande mondiale d&rsquo;acier, … qu&rsquo;aucun politique n&rsquo;avait anticipée, en dépit des alertes jugées partiales des professionnels de ce domaine d&rsquo;activité, … fit que les laminoirs français, après avoir épuisé leurs stocks d&rsquo;outils de fabrication ainsi que la capacité de reprofilage des cylindres en service, les sidérurgistes lancèrent en urgence des appels d&rsquo;offres à l&rsquo;ensemble du marché européen ! </p>
<p>Notre Français, habituellement performant, innovateur de la coulée bimétal par centrifugation, ne put faire offre que pour une portion très congrue : … impossible de réembaucher pour faire face à une demande exceptionnelle, ce qui lui aurait fourni bien des « vitamines » pour l&rsquo;avenir ! … Même l&rsquo;inspection du travail, consultée, répondit : NIET ! … Dura Lex Sed Lex ! </p>
<p>C&rsquo;est donc, entre autres, à un concurrent allemand de la région de Siegen, bien plus cher que notre Français, qu&rsquo;échoua une bonne partie d&rsquo;un « pactole » inespéré ! … ce même concurrent allemand qui s&rsquo;est encore réjoui après la promulgation de la loi sur les trente cinq heures, … qui augmenta du jour au lendemain de près de 11% le coût de notre main d&rsquo;œuvre ! … (trente cinq heures payées trente neuf ! … le calcul est facile à faire) !</p>
<p>Et « On » s&rsquo;étonne après cela que la France soit traitée en suiviste dans le couple franco allemand en Europe ?</p>
				</div>
											<span class="date pt-right">6 septembre 2022 à 10 h 36 min</span>
						</div>
		</div>

		</li><!-- #comment-## -->
		</ul>

		
			</div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politique/des-%E2%80%AFelites%E2%80%AF-qui-marchent-sur-la-tete%E2%80%89#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.les4verites.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-modern" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='2340427223' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="55ee788b01" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="221"/><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<h4 class="sub-title">Afficher les <strong>articles connexes</strong></h4>
						<div class="row">
							<div class="post-carousel porto-carousel owl-carousel show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:3,&quot;md&quot;:3,&quot;sm&quot;:2}">
							<div class="post-item">
		<a href="https://www.les4verites.com/politique/tragicomedie-de-lexpulsion-de-limam-iquioussen"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2020/10/darmanin_270720-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/tragicomedie-de-lexpulsion-de-limam-iquioussen">
		Tragicomédie de l’expulsion de l’imam Iquioussen	</a></h4>
		<div><p class="post-excerpt">La tragicomédie de l’expulsion de l’imam Iquioussen est « en même temps » sinistrement et drolatiquement révélatrice de l’aveuglement de notre...  <a class="read-more" href="https://www.les4verites.com/politique/tragicomedie-de-lexpulsion-de-limam-iquioussen">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/droit-de-vote-des-etrangers-2"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2020/03/urne-electorale-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/droit-de-vote-des-etrangers-2">
		Droit de vote des étrangers	</a></h4>
		<div><p class="post-excerpt">Le président LREM (pardon Renaissance, cela fait plus chic !) de la commission des lois à l’Assemblée nationale, Sacha Houlié,...  <a class="read-more" href="https://www.les4verites.com/politique/droit-de-vote-des-etrangers-2">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/ces-partis-qui-dirigent-la-france"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/01/macron-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/ces-partis-qui-dirigent-la-france">
		Ces partis qui dirigent la France	</a></h4>
		<div><p class="post-excerpt">La vie politique en France est entièrement confisquée par les partis. 5 ou 6 d’entre eux dirigent la politique...  <a class="read-more" href="https://www.les4verites.com/politique/ces-partis-qui-dirigent-la-france">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/demission-de-macron%e2%80%89"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2020/03/macron-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/demission-de-macron%e2%80%89">
		Démission de Macron ?	</a></h4>
		<div><p class="post-excerpt">J’entends de plus en plus souvent autour de moi, à droite comme à gauche : Macron ne finira pas son...  <a class="read-more" href="https://www.les4verites.com/politique/demission-de-macron%e2%80%89">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/duplicite-de-bruxelles-et-de-macron-en-matiere-agricole"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2021/02/gilleslebreton-scaled-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/duplicite-de-bruxelles-et-de-macron-en-matiere-agricole">
		Duplicité de Bruxelles et de Macron en matière agricole	</a></h4>
		<div><p class="post-excerpt">Naufrage, déroute… les synonymes sont nombreux pour résumer les 6 mois de la présidence française de l’Union européenne, qui...  <a class="read-more" href="https://www.les4verites.com/politique/duplicite-de-bruxelles-et-de-macron-en-matiere-agricole">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/retraites-5"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2021/01/bruno-le-maire-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">06</span><span class="month">Sep</span><time datetime="2022-09-06">6 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/retraites-5">
		Retraites	</a></h4>
		<div><p class="post-excerpt">Après avoir essayé de mystifier les retraités avec un calcul mathématiquement faux, le ministre des Finances vient de reporter...  <a class="read-more" href="https://www.les4verites.com/politique/retraites-5">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/fin-de-labondance-ou-ruine-deliberee%e2%80%89"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/10/macron-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">30</span><span class="month">Août</span><time datetime="2022-08-30">30 août 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/fin-de-labondance-ou-ruine-deliberee%e2%80%89">
		Fin de l’abondance ou ruine délibérée ?	</a></h4>
		<div><p class="post-excerpt">Le Landerneau politico-médiatique ne bruisse que de cela : le président a-t-il eu raison d’avertir solennellement que nous vivions la...  <a class="read-more" href="https://www.les4verites.com/politique/fin-de-labondance-ou-ruine-deliberee%e2%80%89">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/ras-le-bol-de-la-repentance%e2%80%89"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2019/03/macron-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">30</span><span class="month">Août</span><time datetime="2022-08-30">30 août 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/ras-le-bol-de-la-repentance%e2%80%89">
		Ras-le-bol de la repentance !	</a></h4>
		<div><p class="post-excerpt">Nous nous doutions que la visite d’Emmanuel Macron à Alger serait l’occasion de nouvelles insultes à la France.

Le mépris...  <a class="read-more" href="https://www.les4verites.com/politique/ras-le-bol-de-la-repentance%e2%80%89">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/les-rats-envahissent-paris"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/flute-rats-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">30</span><span class="month">Août</span><time datetime="2022-08-30">30 août 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/les-rats-envahissent-paris">
		Les rats envahissent Paris	</a></h4>
		<div><p class="post-excerpt">En même temps que les migrants, les rats envahissent Paris.

La presse vient, une nouvelle fois, de souligner cet été...  <a class="read-more" href="https://www.les4verites.com/politique/les-rats-envahissent-paris">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
<div class="post-item">
		<a href="https://www.les4verites.com/politique/extinction-du-pauperisme"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/2021/01/bruno-le-maire-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">30</span><span class="month">Août</span><time datetime="2022-08-30">30 août 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/politique/extinction-du-pauperisme">
		Extinction du paupérisme	</a></h4>
		<div><p class="post-excerpt">L’ambitieux projet d’Emmanuel Macron en faveur de l’extinction du paupérisme à partir de 6 heures du soir ne verra malheureusement...  <a class="read-more" href="https://www.les4verites.com/politique/extinction-du-pauperisme">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
							</div>
						</div>
					</div>
					</div>

		

</div><!-- end main content -->

<div class="sidebar-overlay"></div>	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar mobile-sidebar"><!-- main sidebar -->
				<div data-plugin-sticky data-plugin-options="{&quot;autoInit&quot;: true, &quot;minWidth&quot;: 992, &quot;containerSelector&quot;: &quot;.main-content-wrap&quot;,&quot;autoFit&quot;:true, &quot;paddingOffsetBottom&quot;: 10}">
							<div class="sidebar-toggle"><i class="fa"></i></div>
				<div class="sidebar-content">
						<aside id="loginwithajaxwidget-2" class="widget widget_loginwithajaxwidget"><h3 class="widget-title"><span class="lwa-title">Connexion</span></h3>	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.les4verites.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Identifiant</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Mot de passe</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Connexion" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Se souvenir de moi</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.les4verites.com/wp-login.php?action=lostpassword" title="Mot de passe retrouvé">Mot de passe oublié ?</a>
						                        						<br />
						<a href="https://www.les4verites.com/wp-login.php?action=register" class="lwa-links-register lwa-links-modal">S&#039;enregistrer</a>
                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.les4verites.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Mot de passe oublié</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Entrez votre identifiant ou votre email" onfocus="if(this.value == 'Entrez votre identifiant ou votre email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Entrez votre identifiant ou votre email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Obtenir un nouveau mot de passe" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Annuler</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        				<div class="lwa-register lwa-register-default lwa-modal" style="display:none;">
			<h4>S&#039;enregistrer sur ce site</h4>
			<p><em class="lwa-register-tip">Votre mot de passe vous sera envoyé.</em></p>
			<form class="lwa-register-form" action="https://www.les4verites.com/wp-login.php?action=register" method="post">
				<div>
				<span class="lwa-status"></span>
				<p class="lwa-username">
					<label>Identifiant<br />
					<input type="text" name="user_login" id="user_login" class="input" size="20" tabindex="10" /></label>
				</p>
				<p class="lwa-email">
					<label>E-mail<br />
					<input type="text" name="user_email" id="user_email" class="input" size="25" tabindex="20" /></label>
				</p>
												<p class="submit">
					<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="S&#039;enregistrer" tabindex="100" />
				</p>
		        <input type="hidden" name="login-with-ajax" value="register" />
		        </div>
			</form>
		</div>
			</div></aside><aside id="search-2" class="widget widget_search">
<form method="get" id="searchform" class="searchform" action="https://www.les4verites.com/">
	<div class="input-group">
		<input class="form-control" placeholder="Chercher&hellip;" name="s" id="s" type="text">
		<span class="input-group-append">
			<button type="submit" class="btn btn-dark p-2"><i class="d-inline-block porto-icon-search-3"></i></button>
		</span>
	</div>
</form>
</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"><div class="wpb_wrapper">
<p><i class="fa fa-user" style="color: #5c87a0;"></i> Rechercher un article par <strong><a href="https://www.les4verites.com/auteurs" target="_blank" rel="noopener noreferrer">Auteurs</a></strong><br />
<i class="fa fa-tag" style="color: #5c87a0;"></i> Rechercher un article par <strong><a href="https://www.les4verites.com/liste-des-mots-clefs" target="_blank" rel="noopener noreferrer">Mots-Clefs</a></strong></p>
</div>
</div>
		</aside><aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">Livre de la semaine</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item">
		<a href="https://www.les4verites.com/culture-4v/des-canicules-avant-lere-industrielle"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="231" src="https://www.les4verites.com/wp-content/uploads/desert-soleil-450x231.jpg" alt="" />
			</span> </span> </a>
			<div class="post-date">
		<span class="day">05</span><span class="month">Sep</span><time datetime="2022-09-05">5 septembre 2022</time>	</div>
			<h4><a href="https://www.les4verites.com/culture-4v/des-canicules-avant-lere-industrielle">
		Des canicules avant l’ère industrielle	</a></h4>
		<div><p class="post-excerpt">Voilà ce que l’on pouvait lire dans un journal anglais, le « Hampshire Advertiser from Southampton », le 17 juillet 1852 (!),...  <a class="read-more" href="https://www.les4verites.com/culture-4v/des-canicules-avant-lere-industrielle">Lire la suite <i class="fas fa-angle-right"></i></a></p></div> </div>
</div>				</div>
			</div>
			</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Miège &#8211; Dessin de la semaine</h3>			<div class="textwidget"><style type="text/css" scoped>.rbs_gallery_6317369cac73cSpinner{
				margin: 50px auto;
				width: 50px;
				height: 40px;
				text-align: center;
				font-size: 10px;
			}
			.rbs_gallery_6317369cac73cSpinner > div{
			  background-color: #333;
			  height: 100%;
			  width: 6px;
			  display: inline-block;
			  -webkit-animation: rbs_gallery_6317369cac73c-stretchdelay 1.2s infinite ease-in-out;
			  animation: rbs_gallery_6317369cac73c-stretchdelay 1.2s infinite ease-in-out;
			}
			.rbs_gallery_6317369cac73cSpinner .rbs_gallery_6317369cac73cRect2 {
			  -webkit-animation-delay: -1.1s;
			  animation-delay: -1.1s;
			}
			.rbs_gallery_6317369cac73cSpinner .rbs_gallery_6317369cac73cRect3 {
			  -webkit-animation-delay: -1.0s;
			  animation-delay: -1.0s;
			}
			.rbs_gallery_6317369cac73cSpinner .rbs_gallery_6317369cac73cRect4 {
			  -webkit-animation-delay: -0.9s;
			  animation-delay: -0.9s;
			}
			.rbs_gallery_6317369cac73cSpinner .rbs_gallery_6317369cac73cRect5 {
			  -webkit-animation-delay: -0.8s;
			  animation-delay: -0.8s;
			}
			@-webkit-keyframes rbs_gallery_6317369cac73c-stretchdelay {
			  0%, 40%, 100% { -webkit-transform: scaleY(0.4) }  
			  20% { -webkit-transform: scaleY(1.0) }
			}
			@keyframes rbs_gallery_6317369cac73c-stretchdelay {
			  0%, 40%, 100% { 
			    transform: scaleY(0.4);
			    -webkit-transform: scaleY(0.4);
			  }  20% { 
			    transform: scaleY(1.0);
			    -webkit-transform: scaleY(1.0);
			  }
			}
		</style><div class="robo-gallery-wrap robo-gallery-wrap-id2340409390 robo-gallery-" ><div id="rbs_gallery_6317369cac73c-block-loader" class="rbs_gallery_6317369cac73cSpinner"><div class="rbs_gallery_6317369cac73cRect1"></div> <div class="rbs_gallery_6317369cac73cRect2"></div> <div class="rbs_gallery_6317369cac73cRect3"></div> <div class="rbs_gallery_6317369cac73cRect4"></div> <div class="rbs_gallery_6317369cac73cRect5"></div></div><div class="rbs_gallery_button  rbs_gallery_align_left" id="rbs_gallery_6317369cac73cfilter" style=" display: none;" ><a class="button button-flat-primary button-large  " href="#" data-filter="*">All</a></div><div id="robo_gallery_main_block_rbs_gallery_6317369cac73c" class="robogallery-gallery-2340409390" style="width:100%;  display: none;"><div id="rbs_gallery_6317369cac73c" data-options="rbs_gallery_6317369cac73c" style="width:100%;" class="robo_gallery  "><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege-220x300.jpg"  title="4v1360 - 10 images n1"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege.jpg"  title="4v1360 - 10 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege2-218x300.jpg"  title="4v1360 - 10 images n2"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege2.jpg"  title="4v1360 - 10 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege3-218x300.jpg"  title="4v1360 - 10 images n3"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege3.jpg"  title="4v1360 - 10 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege4-217x300.jpg"  title="4v1360 - 10 images n4"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege4.jpg"  title="4v1360 - 10 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege5-217x300.jpg"  title="4v1360 - 10 images n5"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege5.jpg"  title="4v1360 - 10 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege6-217x300.jpg"  title="4v1360 - 10 images n6"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege6.jpg"  title="4v1360 - 10 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege7-217x300.jpg"  title="4v1360 - 10 images n7"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege7.jpg"  title="4v1360 - 10 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege8-219x300.jpg"  title="4v1360 - 10 images n8"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege8.jpg"  title="4v1360 - 10 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege9-225x300.jpg"  title="4v1360 - 10 images n9"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege9-scaled.jpg"  title="4v1360 - 10 images n9" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/09/miege10-225x300.jpg"  title="4v1360 - 10 images n10"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/09/miege10.jpg"  title="4v1360 - 10 images n10" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege-3-214x300.jpg"  title="4v1359 - 5 images n1"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege-3.jpg"  title="4v1359 - 5 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-4-217x300.jpg"  title="4v1359 - 5 images n2"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-4.jpg"  title="4v1359 - 5 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-3-213x300.jpg"  title="4v1359 - 5 images n3"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-3.jpg"  title="4v1359 - 5 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-3-215x300.jpg"  title="4v1359 - 5 images n4"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-3.jpg"  title="4v1359 - 5 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-3-206x300.jpg"  title="4v1359 - 5 images n5"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-3.jpg"  title="4v1359 - 5 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege-2-218x300.jpg"  title="4v1358 - 8 images n1"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege-2.jpg"  title="4v1358 - 8 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-3-204x300.jpg"  title="4v1358 - 8 images n2"  data-width="204"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-3.jpg"  title="4v1358 - 8 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-2-204x300.jpg"  title="4v1358 - 8 images n2"  data-width="204"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-2.jpg"  title="4v1358 - 8 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-2-225x300.jpg"  title="4v1358 - 8 images n3"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-2.jpg"  title="4v1358 - 8 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-2-212x300.jpg"  title="4v1358 - 8 images n4"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-2.jpg"  title="4v1358 - 8 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-2-206x300.jpg"  title="4v1358 - 8 images n5"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-2.jpg"  title="4v1358 - 8 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege6-2-219x300.jpg"  title="4v1358 - 8 images n6"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege6-2.jpg"  title="4v1358 - 8 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege7-214x300.jpg"  title="4v1358 - 8 images n7"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege7.jpg"  title="4v1358 - 8 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege8-218x300.jpg"  title="4v1358 - 8 images n8"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege8.jpg"  title="4v1358 - 8 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege-1-217x300.jpg"  title="4v1357 - 6 images n1"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege-1.jpg"  title="4v1357 - 6 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-1-210x300.jpg"  title="4v1357 - 6 images n2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-1.jpg"  title="4v1357 - 6 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-1-216x300.jpg"  title="4v1357 - 6 images n3"  data-width="216"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-1.jpg"  title="4v1357 - 6 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-1-215x300.jpg"  title="4v1357 - 6 images n4"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-1.jpg"  title="4v1357 - 6 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-1-208x300.jpg"  title="4v1357 - 6 images n5"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-1.jpg"  title="4v1357 - 6 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege6-1-218x300.jpg"  title="4v1357 - 6 images n6"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege6-1.jpg"  title="4v1357 - 6 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege-209x300.jpg"  title="4v1356 - 6 images n1"  data-width="209"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege.jpg"  title="4v1356 - 6 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege2-217x300.jpg"  title="4v1356 - 6 images n2"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege2.jpg"  title="4v1356 - 6 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege3-225x300.jpg"  title="4v1356 - 6 images n3"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege3.jpg"  title="4v1356 - 6 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege4-225x300.jpg"  title="4v1356 - 6 images n4"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege4.jpg"  title="4v1356 - 6 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege5-225x300.jpg"  title="4v1356 - 6 images n5"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege5.jpg"  title="4v1356 - 6 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/08/miege6-209x300.jpg"  title="4v1356 - 6 images n6"  data-width="209"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/08/miege6.jpg"  title="4v1356 - 6 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege-3-213x300.jpg"  title="4v1355 - 4 images n1"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege-3.jpg"  title="4v1355 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-3-215x300.jpg"  title="4v1355 - 4 images n2"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-3.jpg"  title="4v1355 - 4 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege3-2-213x300.jpg"  title="4v1355 - 4 images n3"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege3-2.jpg"  title="4v1355 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege4-212x300.jpg"  title="4v1355 - 4 images n4"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege4.jpg"  title="4v1355 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege-2-208x300.jpg"  title="4v1354 - 3 images n1"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege-2.jpg"  title="4v1354 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-2-229x300.jpg"  title="4v1354 - 3 images n2"  data-width="229"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-2.jpg"  title="4v1354 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege3-1-211x300.jpg"  title="4v1354 - 3 images n3"  data-width="211"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege3-1.jpg"  title="4v1354 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege-1-213x300.jpg"  title="4v1353 - 3 images n1"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege-1.jpg"  title="4v1353 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-1-210x300.jpg"  title="4v1353 - 3 images n2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-1.jpg"  title="4v1353 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege3-203x300.jpg"  title="4v1353 - 3 images n3"  data-width="203"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege3.jpg"  title="4v1353 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege-227x300.jpg"  title="4v1352 - 2 images n1"  data-width="227"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege.jpg"  title="4v1352 - 2 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/07/miege2-225x300.jpg"  title="4v1352 - 2 images n2"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/07/miege2.jpg"  title="4v1352 - 2 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege-3-210x300.jpg"  title="4v1351 - 4 images n1"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege-3.jpg"  title="4v1351 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-3-225x300.jpg"  title="4v1351 - 4 images n2"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-3.jpg"  title="4v1351 - 4 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege3-2-221x300.jpg"  title="4v1351 - 4 images n3"  data-width="221"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege3-2.jpg"  title="4v1351 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege4-2-210x300.jpg"  title="miege4"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege4-2.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege-2-213x300.jpg"  title="4v1351 - 4 images n4"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege-2.jpg"  title="4v1351 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-2-217x300.jpg"  title="4v1350 - 2 images n2"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-2.jpg"  title="4v1350 - 2 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege-1-210x300.jpg"  title="4v1349 - 4 images n1"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege-1.jpg"  title="4v1349 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-1-207x300.jpg"  title="4v1349 - 4 images n2"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-1.jpg"  title="4v1349 - 4 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege3-1-300x232.jpg"  title="4v1349 - 4 images n3"  data-width="300"  data-height="232" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege3-1.jpg"  title="4v1349 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege4-1-206x300.jpg"  title="miege4"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege4-1.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege4-206x300.jpg"  title="miege4"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege4.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege-217x300.jpg"  title="miege34v1348 - 3 images n1"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege.jpg"  title="miege34v1348 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege2-214x300.jpg"  title="miege2miege34v1348 - 3 images n2"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege2.jpg"  title="miege2miege34v1348 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/06/miege3-214x300.jpg"  title="miege34v1348 - 3 images n3"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/06/miege3.jpg"  title="miege34v1348 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege-4-215x300.jpg"  title="4v1347 - 3 images n1"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege-4.jpg"  title="4v1347 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-4-220x300.jpg"  title="4v1347 - 3 images n2"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-4.jpg"  title="4v1347 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege3-2-211x300.jpg"  title="4v1347 - 3 images n3"  data-width="211"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege3-2.jpg"  title="4v1347 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege-3-200x300.jpg"  title="4v1346 - 2 images n1"  data-width="200"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege-3.jpg"  title="4v1346 - 2 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-3-209x300.jpg"  title="4v1346 - 2 images n2"  data-width="209"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-3.jpg"  title="4v1346 - 2 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege-2-208x300.jpg"  title="4v1345 - 2 images n1"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege-2.jpg"  title="4v1345 - 2 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-2-207x300.jpg"  title="4v1345 - 2 images n2"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-2.jpg"  title="4v1345 - 2 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege-1-210x300.jpg"  title="4v1344 - 5 images n1"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege-1.jpg"  title="4v1344 - 5 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-1-224x300.jpg"  title="4v1344 - 5 images n2"  data-width="224"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-1.jpg"  title="4v1344 - 5 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege3-1-206x300.jpg"  title="4v1344 - 5 images n3"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege3-1.jpg"  title="4v1344 - 5 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege4-1-214x300.jpg"  title="4v1344 - 5 images n4"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege4-1.jpg"  title="4v1344 - 5 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege5-224x300.jpg"  title="4v1344 - 5 images n5"  data-width="224"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege5.jpg"  title="4v1344 - 5 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege-198x300.jpg"  title="4v1343 - 4 images n1"  data-width="198"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege.jpg"  title="4v1343 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege2-209x300.jpg"  title="4v1343 - 4 images n2"  data-width="209"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege2.jpg"  title="4v1343 - 4 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege3-210x300.jpg"  title="4v1343 - 4 images n3"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege3.jpg"  title="4v1343 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/05/miege4-222x300.jpg"  title="4v1343 - 4 images n4"  data-width="222"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/05/miege4.jpg"  title="4v1343 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege-3-211x300.jpg"  title="4v1342 - 7 images n1"  data-width="211"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege-3.jpg"  title="4v1342 - 7 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-3-206x300.jpg"  title="4v1342 - 7 images n2"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-3.jpg"  title="4v1342 - 7 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-3-206x300.jpg"  title="4v1342 - 7 images n3"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-3.jpg"  title="4v1342 - 7 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-3-219x300.jpg"  title="4v1342 - 7 images n4"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-3.jpg"  title="4v1342 - 7 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-3-205x300.jpg"  title="4v1342 - 7 images n5"  data-width="205"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-3.jpg"  title="4v1342 - 7 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-4-207x300.jpg"  title="4v1342 - 7 images n6"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-4.jpg"  title="4v1342 - 7 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-3-203x300.jpg"  title="4v1342 - 7 images n7"  data-width="203"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-3.jpg"  title="4v1342 - 7 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege-2-213x300.jpg"  title="4v1341 - 7 images n1"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege-2.jpg"  title="4v1341 - 7 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-2-208x300.jpg"  title="4v1341 - 7 images n2"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-2.jpg"  title="4v1341 - 7 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-2-211x300.jpg"  title="4v1341 - 7 images n3"  data-width="211"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-2.jpg"  title="4v1341 - 7 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-2-209x300.jpg"  title="4v1341 - 7 images n4"  data-width="209"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-2.jpg"  title="4v1341 - 7 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-2-210x300.jpg"  title="4v1341 - 7 images n5"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-2.jpg"  title="4v1341 - 7 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-3-213x300.jpg"  title="4v1341 - 7 images n6"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-3.jpg"  title="4v1341 - 7 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-2-214x300.jpg"  title="4v1341 - 7 images n7"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-2.jpg"  title="4v1341 - 7 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege-1-206x300.jpg"  title="4v1340 - 8 images n1"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege-1.jpg"  title="4v1340 - 8 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-1-206x300.jpg"  title="4v1340 - 8 images n2"  data-width="206"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-1.jpg"  title="4v1340 - 8 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-1-212x300.jpg"  title="4v1340 - 8 images n3"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-1.jpg"  title="4v1340 - 8 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-1-205x300.jpg"  title="4v1340 - 8 images n4"  data-width="205"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-1.jpg"  title="4v1340 - 8 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-1-215x300.jpg"  title="4v1340 - 8 images n5"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-1.jpg"  title="4v1340 - 8 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-2-300x225.jpg"  title="4v1340 - 8 images n6"  data-width="300"  data-height="225" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-2.jpg"  title="4v1340 - 8 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-1-208x300.jpg"  title="4v1340 - 8 images n7"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-1.jpg"  title="4v1340 - 8 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege8-1-213x300.jpg"  title="4v1340 - 8 images n8"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege8-1.jpg"  title="4v1340 - 8 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege-217x300.jpg"  title="4v1339 - 8 images n1"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege.jpg"  title="4v1339 - 8 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege2-207x300.jpg"  title="4v1339 - 8 images n2"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege2.jpg"  title="4v1339 - 8 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege3-220x300.jpg"  title="4v1339 - 8 images n3"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege3.jpg"  title="4v1339 - 8 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege4-229x300.jpg"  title="4v1339 - 8 images n4"  data-width="229"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege4.jpg"  title="4v1339 - 8 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege5-208x300.jpg"  title="4v1339 - 8 images n5"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege5.jpg"  title="4v1339 - 8 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-1-212x300.jpg"  title="4v1339 - 8 images n6"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-1.jpg"  title="4v1339 - 8 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege6-212x300.jpg"  title="4v1339 - 8 images n6"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege6.jpg"  title="4v1339 - 8 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege7-213x300.jpg"  title="4v1339 - 8 images n7"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege7.jpg"  title="4v1339 - 8 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/04/miege8-200x300.jpg"  title="4v1339 - 8 images n8"  data-width="200"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/04/miege8.jpg"  title="4v1339 - 8 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege9-225x300.jpg"  title="4v1338 - 9 images n9"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege9.jpg"  title="4v1338 - 9 images n9" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege8-213x300.jpg"  title="4v1338 - 9 images n8"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege8.jpg"  title="4v1338 - 9 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege7-225x300.jpg"  title="4v1338 - 9 images n7"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege7.jpg"  title="4v1338 - 9 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-6-222x300.jpg"  title="4v1338 - 9 images n6"  data-width="222"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege-6.jpg"  title="4v1338 - 9 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege5-1-210x300.jpg"  title="4v1338 - 9 images n5"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege5-1.jpg"  title="4v1338 - 9 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege4-1-300x243.jpg"  title="4v1338 - 9 images n4"  data-width="300"  data-height="243" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege4-1.jpg"  title="4v1338 - 9 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-4-205x300.jpg"  title="4v1338 - 9 images n3"  data-width="205"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-4.jpg"  title="4v1338 - 9 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-4-207x300.jpg"  title="4v1338 - 9 images n2"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-4.jpg"  title="4v1338 - 9 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-4-220x300.jpg"  title="4v1338 - 9 images n1"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege-4.jpg"  title="4v1338 - 9 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-3-198x300.jpg"  title="4v1337 - 3 images n3"  data-width="198"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-3.jpg"  title="4v1337 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-3-210x300.jpg"  title="4v1337 - 3 images n2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-3.jpg"  title="4v1337 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-3-212x300.jpg"  title="4v1337 - 3 images n1"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege-3.jpg"  title="4v1337 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege5-212x300.jpg"  title="4v1336 - 5 images n5"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege5.jpg"  title="4v1336 - 5 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege4-212x300.jpg"  title="4v1336 - 5 images n4"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege4.jpg"  title="4v1336 - 5 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-2-203x300.jpg"  title="4v1336 - 5 images n3"  data-width="203"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-2.jpg"  title="4v1336 - 5 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-2-212x300.jpg"  title="4v1336 - 5 images n2"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-2.jpg"  title="4v1336 - 5 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-2-201x300.jpg"  title="4v1336 - 5 images n1"  data-width="201"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege-2.jpg"  title="4v1336 - 5 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-1-215x300.jpg"  title="4v1335 - 3 images n3"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-1.jpg"  title="4v1335 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-1-215x300.jpg"  title="4v1335 - 3 images n2"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-1.jpg"  title="4v1335 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-1-207x300.jpg"  title="4v1335 - 3 images n1"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege-1.jpg"  title="4v1335 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege3-225x300.jpg"  title="miege3"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege3.jpg"  title="miege3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege2-219x300.jpg"  title="4v1334 - 3 images n 2"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege2.jpg"  title="4v1334 - 3 images n 2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/03/miege-219x300.jpg"  title="4v1334 - 3 images n1"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/03/miege.jpg"  title="4v1334 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege4-2-225x300.jpg"  title="4v1333 - 4 images n4"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege4-2.jpg"  title="4v1333 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-3-220x300.jpg"  title="4v1333 - 4 images n3"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-3.jpg"  title="4v1333 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-3-214x300.jpg"  title="4v1333 - 4 images n2"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-3.jpg"  title="4v1333 - 4 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege-3-225x300.jpg"  title="4v1333 - 4 images n1"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege-3.jpg"  title="4v1333 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege6-1-300x219.jpg"  title="4v1332 - 6 images n6"  data-width="300"  data-height="219" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege6-1.jpg"  title="4v1332 - 6 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege5-1-300x217.jpg"  title="4v1332 - 6 images n5"  data-width="300"  data-height="217" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege5-1.jpg"  title="4v1332 - 6 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-2-300x213.jpg"  title="4v1332 - 6 images n3"  data-width="300"  data-height="213" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-2.jpg"  title="4v1332 - 6 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-2-210x300.jpg"  title="4v1332 - 6 images n2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-2.jpg"  title="4v1332 - 6 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege4-225x300.jpg"  title="miege4"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege4.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-1-300x213.jpg"  title="miege3"  data-width="300"  data-height="213" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-1.jpg"  title="miege3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-1-210x300.jpg"  title="miege2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-1.jpg"  title="miege2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege-1-213x300.jpg"  title="miege"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege-1.jpg"  title="miege" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege3-300x219.jpg"  title="4v1331 - 3 images n3"  data-width="300"  data-height="219" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege3.jpg"  title="4v1331 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege2-205x300.jpg"  title="4v1331 - 3 images n2"  data-width="205"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege2.jpg"  title="4v1331 - 3 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/02/miege-221x300.jpg"  title="4v1331 - 3 images n1"  data-width="221"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/02/miege.jpg"  title="4v1331 - 3 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege4-4-218x300.jpg"  title="4v1330 - 4 images n4"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege4-4.jpg"  title="4v1330 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege3-4-217x300.jpg"  title="4v1330 - 4 images n3"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege3-4.jpg"  title="4v1330 - 4 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-4-215x300.jpg"  title="4v1349 - 4 images n4"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-4.jpg"  title="4v1349 - 4 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-16-217x300.jpg"  title="4v1330 - 4 images n1"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-16.jpg"  title="4v1330 - 4 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege6-3-230x300.jpg"  title="4v1329 - 6 images n6"  data-width="230"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege6-3.jpg"  title="4v1329 - 6 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege5-3-212x300.jpg"  title="4v1329 - 6 images n5"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege5-3.jpg"  title="4v1329 - 6 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege4-3-210x300.jpg"  title="4v1329 - 6 images n4"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege4-3.jpg"  title="4v1329 - 6 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege3-3-210x300.jpg"  title="4v1329 - 6 images n3"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege3-3.jpg"  title="4v1329 - 6 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-3-215x300.jpg"  title="4v1329 - 6 images n2"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-3.jpg"  title="4v1329 - 6 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-15-229x300.jpg"  title="4v1335 - 3 images n3"  data-width="229"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-15.jpg"  title="4v1335 - 3 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-2-210x300.jpg"  title="miege2"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege2-2.jpg"  title="miege2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-12-215x300.jpg"  title="4v1327 - 12 images n12"  data-width="215"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-12.jpg"  title="4v1327 - 12 images n12" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-11-219x300.jpg"  title="4v1327 - 12 images n11"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-11.jpg"  title="4v1327 - 12 images n11" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-10-219x300.jpg"  title="4v1327 - 12 images n10"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-10.jpg"  title="4v1327 - 12 images n10" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-9-217x300.jpg"  title="4v1327 - 12 images n9"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-9.jpg"  title="4v1327 - 12 images n9" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-8-225x300.jpg"  title="4v1327 - 12 images n8"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-8.jpg"  title="4v1327 - 12 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-7-219x300.jpg"  title="4v1327 - 12 images n7"  data-width="219"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-7.jpg"  title="4v1327 - 12 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-6-210x300.jpg"  title="4v1327 - 12 images n6"  data-width="210"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-6.jpg"  title="4v1327 - 12 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-5-220x300.jpg"  title="4v1327 - 12 images n5"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-5.jpg"  title="4v1327 - 12 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-4-214x300.jpg"  title="4v1327 - 12 images n4"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-4.jpg"  title="4v1327 - 12 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-3-217x300.jpg"  title="4v1327 - 12 images n3"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-3.jpg"  title="4v1327 - 12 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-2-225x300.jpg"  title="4v1327 - 12 images n2"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-2.jpg"  title="4v1327 - 12 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2022/01/miege-1-220x300.jpg"  title="4v1327 - 12 images n1"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2022/01/miege-1.jpg"  title="4v1327 - 12 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-3-207x300.jpg"  title="miege4"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-3.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-3-216x300.jpg"  title="miege3"  data-width="216"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-3.jpg"  title="miege3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-3-217x300.jpg"  title="miege2"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-3.jpg"  title="miege2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege-3-217x300.jpg"  title="miege"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege-3.jpg"  title="miege" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-2-207x300.jpg"  title="miege4"  data-width="207"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-2.jpg"  title="miege4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-2-216x300.jpg"  title="miege3"  data-width="216"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-2.jpg"  title="miege3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-2-217x300.jpg"  title="miege2"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-2.jpg"  title="miege2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege-2-217x300.jpg"  title="miege"  data-width="217"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege-2.jpg"  title="miege" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-1-208x300.jpg"  title="4v1324 - 12 images n2"  data-width="208"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege2-1.jpg"  title="4v1324 - 12 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-1-218x300.jpg"  title="4v1324 - 12 images n3"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege3-1.jpg"  title="4v1324 - 12 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-1-225x300.jpg"  title="4v1324 - 12 images n4"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege4-1.jpg"  title="4v1324 - 12 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege5-1-225x300.jpg"  title="4v1324 - 12 images n5"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege5-1.jpg"  title="4v1324 - 12 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege6-1-225x300.jpg"  title="4v1324 - 12 images n6"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege6-1.jpg"  title="4v1324 - 12 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege7-1-225x300.jpg"  title="4v1324 - 12 images n7"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege7-1.jpg"  title="4v1324 - 12 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege8-1-220x300.jpg"  title="4v1324 - 12 images n8"  data-width="220"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege8-1.jpg"  title="4v1324 - 12 images n8" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege9-1-214x300.jpg"  title="4v1324 - 12 images n9"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege9-1.jpg"  title="4v1324 - 12 images n9" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege10-1-212x300.jpg"  title="4v1324 - 12 images n10"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege10-1.jpg"  title="4v1324 - 12 images n10" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege11-1-225x300.jpg"  title="4v1324 - 12 images n11"  data-width="225"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege11-1.jpg"  title="4v1324 - 12 images n11" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege12-1-212x300.jpg"  title="4v1324 - 12 images n12"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege12-1.jpg"  title="4v1324 - 12 images n12" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/12/miege-1-212x300.jpg"  title="4v1324 - 12 images n1"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/12/miege-1.jpg"  title="4v1324 - 12 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege8-214x300.jpg"  title="4v1321 - 7 images n7"  data-width="214"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege8-scaled.jpg"  title="4v1321 - 7 images n7" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege3-212x300.jpg"  title="4v1321 - 7 images n3"  data-width="212"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege3.jpg"  title="4v1321 - 7 images n3" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege7-223x300.jpg"  title="4v1321 - 7 images n1"  data-width="223"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege7.jpg"  title="4v1321 - 7 images n1" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege6-200x300.jpg"  title="4v1321 - 7 images n6"  data-width="200"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege6.jpg"  title="4v1321 - 7 images n6" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege5-213x300.jpg"  title="4v1321 - 7 images n5"  data-width="213"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege5.jpg"  title="4v1321 - 7 images n5" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege4-223x300.jpg"  title="4v1321 - 7 images n4"  data-width="223"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege4.jpg"  title="4v1321 - 7 images n4" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img  category2340409390 " ><div class="rbs-img-image   rbs-lightbox " ><div class="rbs-img-thumbs"  data-thumbnail="https://www.les4verites.com/wp-content/uploads/2021/11/miege2-218x300.jpg"  title="4v1321 - 7 images n2"  data-width="218"  data-height="300" ></div><div class="rbs-img-data-popup"  data-popup="https://www.les4verites.com/wp-content/uploads/2021/11/miege2.jpg"  title="4v1321 - 7 images n2" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div></div></div></div><script>var rbs_gallery_6317369cac73c = {"version":"3.2.1","id":2340409390,"class":"id2340409390","roboGalleryDelay":1000,"mainContainer":"#robo_gallery_main_block_rbs_gallery_6317369cac73c","loadingContainer":"#rbs_gallery_6317369cac73c-block-loader","loadingContainerObj":"rbs_gallery_6317369cac73c-block-loader","columnWidth":"auto","columns":3,"resolutions":[{"columnWidth":"auto","columns":3,"maxWidth":960},{"columnWidth":"auto","columns":2,"maxWidth":650},{"columnWidth":"auto","columns":1,"maxWidth":450}],"hideTitle":true,"lightboxOptions":{"gallery":{"enabled":true,"tCounter":"%curr% sur %total%"}},"overlayEffect":"direction-aware-fade","boxesToLoadStart":9,"boxesToLoad":6,"waitUntilThumbLoads":1,"LoadingWord":"Chargement...","loadMoreWord":"Load More","noMoreEntriesWord":"No More Entries","horizontalSpaceBetweenBoxes":15,"verticalSpaceBetweenBoxes":15,"lazyLoad":0,"wrapContainer":"#robo-gallery-wrap-rbs_gallery_6317369cac73c","filterContainer":"#rbs_gallery_6317369cac73cfilter","loadMoreClass":"button-flat-primary button-large "};</script>
</div>
		</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Catégories</h3><form action="https://www.les4verites.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="3197">4V&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1110">Agenda&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="4525">Ailleurs&#8230;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Autres&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="1088">Citation&nbsp;&nbsp;(377)</option>
	<option class="level-0" value="13">Culture&nbsp;&nbsp;(1 075)</option>
	<option class="level-0" value="4539">De la préhistoire à l&rsquo;histoire&#8230;&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4526">Délires d&rsquo;images&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="270">Dessin de la semaine&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="65">Economie&nbsp;&nbsp;(1 939)</option>
	<option class="level-0" value="1284">Éducation&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="261">En bref&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="33">Europe&nbsp;&nbsp;(361)</option>
	<option class="level-0" value="268">Fiscalisme&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="81">Histoire&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="25">International&nbsp;&nbsp;(1 696)</option>
	<option class="level-0" value="1816">Islam&nbsp;&nbsp;(2 507)</option>
	<option class="level-0" value="1063">Journal&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="23">Justice&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="4536">L&rsquo;observatoire de la crétinofolie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="257">La Une&nbsp;&nbsp;(2 333)</option>
	<option class="level-0" value="4543">Le Salon Miège&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4540">Librairie Déldims&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4530">Miam&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2567">Mots Croisés&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1817">Pétitions&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="38">Politique&nbsp;&nbsp;(7 448)</option>
	<option class="level-0" value="1824">Religion&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="4527">Sciences pour tous&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7">Société&nbsp;&nbsp;(1 665)</option>
	<option class="level-0" value="80">Turquie&nbsp;&nbsp;(32)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.les4verites.com/2022/09'> septembre 2022 &nbsp;(11)</option>
	<option value='https://www.les4verites.com/2022/08'> août 2022 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2022/07'> juillet 2022 &nbsp;(45)</option>
	<option value='https://www.les4verites.com/2022/06'> juin 2022 &nbsp;(46)</option>
	<option value='https://www.les4verites.com/2022/05'> mai 2022 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2022/04'> avril 2022 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2022/03'> mars 2022 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2022/02'> février 2022 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2022/01'> janvier 2022 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2021/12'> décembre 2021 &nbsp;(43)</option>
	<option value='https://www.les4verites.com/2021/11'> novembre 2021 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2021/10'> octobre 2021 &nbsp;(43)</option>
	<option value='https://www.les4verites.com/2021/09'> septembre 2021 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2021/08'> août 2021 &nbsp;(41)</option>
	<option value='https://www.les4verites.com/2021/07'> juillet 2021 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2021/06'> juin 2021 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2021/05'> mai 2021 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2021/04'> avril 2021 &nbsp;(44)</option>
	<option value='https://www.les4verites.com/2021/03'> mars 2021 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2021/02'> février 2021 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2021/01'> janvier 2021 &nbsp;(46)</option>
	<option value='https://www.les4verites.com/2020/12'> décembre 2020 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2020/11'> novembre 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2020/10'> octobre 2020 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2020/09'> septembre 2020 &nbsp;(60)</option>
	<option value='https://www.les4verites.com/2020/08'> août 2020 &nbsp;(35)</option>
	<option value='https://www.les4verites.com/2020/07'> juillet 2020 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2020/06'> juin 2020 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2020/05'> mai 2020 &nbsp;(46)</option>
	<option value='https://www.les4verites.com/2020/04'> avril 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2020/03'> mars 2020 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2020/02'> février 2020 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2020/01'> janvier 2020 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2019/12'> décembre 2019 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2019/11'> novembre 2019 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2019/10'> octobre 2019 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2019/09'> septembre 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/08'> août 2019 &nbsp;(34)</option>
	<option value='https://www.les4verites.com/2019/07'> juillet 2019 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2019/06'> juin 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/05'> mai 2019 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2019/04'> avril 2019 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2019/03'> mars 2019 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2019/02'> février 2019 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2019/01'> janvier 2019 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/12'> décembre 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/11'> novembre 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/10'> octobre 2018 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2018/09'> septembre 2018 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/08'> août 2018 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2018/07'> juillet 2018 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2018/06'> juin 2018 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2018/05'> mai 2018 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2018/04'> avril 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2018/03'> mars 2018 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2018/02'> février 2018 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2018/01'> janvier 2018 &nbsp;(49)</option>
	<option value='https://www.les4verites.com/2017/12'> décembre 2017 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2017/11'> novembre 2017 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2017/10'> octobre 2017 &nbsp;(58)</option>
	<option value='https://www.les4verites.com/2017/09'> septembre 2017 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2017/08'> août 2017 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2017/07'> juillet 2017 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2017/06'> juin 2017 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2017/05'> mai 2017 &nbsp;(70)</option>
	<option value='https://www.les4verites.com/2017/04'> avril 2017 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2017/03'> mars 2017 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2017/02'> février 2017 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2017/01'> janvier 2017 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2016/12'> décembre 2016 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2016/11'> novembre 2016 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2016/10'> octobre 2016 &nbsp;(47)</option>
	<option value='https://www.les4verites.com/2016/09'> septembre 2016 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2016/08'> août 2016 &nbsp;(53)</option>
	<option value='https://www.les4verites.com/2016/07'> juillet 2016 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2016/06'> juin 2016 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2016/05'> mai 2016 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2016/04'> avril 2016 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2016/03'> mars 2016 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2016/02'> février 2016 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2016/01'> janvier 2016 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2015/12'> décembre 2015 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2015/11'> novembre 2015 &nbsp;(82)</option>
	<option value='https://www.les4verites.com/2015/10'> octobre 2015 &nbsp;(85)</option>
	<option value='https://www.les4verites.com/2015/09'> septembre 2015 &nbsp;(106)</option>
	<option value='https://www.les4verites.com/2015/08'> août 2015 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2015/07'> juillet 2015 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2015/06'> juin 2015 &nbsp;(69)</option>
	<option value='https://www.les4verites.com/2015/05'> mai 2015 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2015/04'> avril 2015 &nbsp;(74)</option>
	<option value='https://www.les4verites.com/2015/03'> mars 2015 &nbsp;(93)</option>
	<option value='https://www.les4verites.com/2015/02'> février 2015 &nbsp;(72)</option>
	<option value='https://www.les4verites.com/2015/01'> janvier 2015 &nbsp;(70)</option>
	<option value='https://www.les4verites.com/2014/12'> décembre 2014 &nbsp;(50)</option>
	<option value='https://www.les4verites.com/2014/11'> novembre 2014 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2014/10'> octobre 2014 &nbsp;(89)</option>
	<option value='https://www.les4verites.com/2014/09'> septembre 2014 &nbsp;(68)</option>
	<option value='https://www.les4verites.com/2014/08'> août 2014 &nbsp;(63)</option>
	<option value='https://www.les4verites.com/2014/07'> juillet 2014 &nbsp;(52)</option>
	<option value='https://www.les4verites.com/2014/06'> juin 2014 &nbsp;(71)</option>
	<option value='https://www.les4verites.com/2014/05'> mai 2014 &nbsp;(74)</option>
	<option value='https://www.les4verites.com/2014/04'> avril 2014 &nbsp;(79)</option>
	<option value='https://www.les4verites.com/2014/03'> mars 2014 &nbsp;(73)</option>
	<option value='https://www.les4verites.com/2014/02'> février 2014 &nbsp;(65)</option>
	<option value='https://www.les4verites.com/2014/01'> janvier 2014 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2013/12'> décembre 2013 &nbsp;(58)</option>
	<option value='https://www.les4verites.com/2013/11'> novembre 2013 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2013/10'> octobre 2013 &nbsp;(61)</option>
	<option value='https://www.les4verites.com/2013/09'> septembre 2013 &nbsp;(77)</option>
	<option value='https://www.les4verites.com/2013/08'> août 2013 &nbsp;(64)</option>
	<option value='https://www.les4verites.com/2013/07'> juillet 2013 &nbsp;(87)</option>
	<option value='https://www.les4verites.com/2013/06'> juin 2013 &nbsp;(89)</option>
	<option value='https://www.les4verites.com/2013/05'> mai 2013 &nbsp;(82)</option>
	<option value='https://www.les4verites.com/2013/04'> avril 2013 &nbsp;(87)</option>
	<option value='https://www.les4verites.com/2013/03'> mars 2013 &nbsp;(80)</option>
	<option value='https://www.les4verites.com/2013/02'> février 2013 &nbsp;(81)</option>
	<option value='https://www.les4verites.com/2013/01'> janvier 2013 &nbsp;(107)</option>
	<option value='https://www.les4verites.com/2012/12'> décembre 2012 &nbsp;(109)</option>
	<option value='https://www.les4verites.com/2012/11'> novembre 2012 &nbsp;(121)</option>
	<option value='https://www.les4verites.com/2012/10'> octobre 2012 &nbsp;(66)</option>
	<option value='https://www.les4verites.com/2012/09'> septembre 2012 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2012/08'> août 2012 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2012/07'> juillet 2012 &nbsp;(45)</option>
	<option value='https://www.les4verites.com/2012/06'> juin 2012 &nbsp;(51)</option>
	<option value='https://www.les4verites.com/2012/05'> mai 2012 &nbsp;(59)</option>
	<option value='https://www.les4verites.com/2012/04'> avril 2012 &nbsp;(56)</option>
	<option value='https://www.les4verites.com/2012/03'> mars 2012 &nbsp;(55)</option>
	<option value='https://www.les4verites.com/2012/02'> février 2012 &nbsp;(62)</option>
	<option value='https://www.les4verites.com/2012/01'> janvier 2012 &nbsp;(57)</option>
	<option value='https://www.les4verites.com/2011/12'> décembre 2011 &nbsp;(78)</option>
	<option value='https://www.les4verites.com/2011/11'> novembre 2011 &nbsp;(122)</option>
	<option value='https://www.les4verites.com/2011/10'> octobre 2011 &nbsp;(120)</option>
	<option value='https://www.les4verites.com/2011/09'> septembre 2011 &nbsp;(108)</option>
	<option value='https://www.les4verites.com/2011/08'> août 2011 &nbsp;(95)</option>
	<option value='https://www.les4verites.com/2011/07'> juillet 2011 &nbsp;(113)</option>
	<option value='https://www.les4verites.com/2011/06'> juin 2011 &nbsp;(148)</option>
	<option value='https://www.les4verites.com/2011/05'> mai 2011 &nbsp;(273)</option>
	<option value='https://www.les4verites.com/2011/04'> avril 2011 &nbsp;(281)</option>
	<option value='https://www.les4verites.com/2011/03'> mars 2011 &nbsp;(312)</option>
	<option value='https://www.les4verites.com/2011/02'> février 2011 &nbsp;(236)</option>
	<option value='https://www.les4verites.com/2011/01'> janvier 2011 &nbsp;(260)</option>
	<option value='https://www.les4verites.com/2010/12'> décembre 2010 &nbsp;(264)</option>
	<option value='https://www.les4verites.com/2010/11'> novembre 2010 &nbsp;(412)</option>
	<option value='https://www.les4verites.com/2010/10'> octobre 2010 &nbsp;(384)</option>
	<option value='https://www.les4verites.com/2010/09'> septembre 2010 &nbsp;(457)</option>
	<option value='https://www.les4verites.com/2010/08'> août 2010 &nbsp;(304)</option>
	<option value='https://www.les4verites.com/2010/07'> juillet 2010 &nbsp;(374)</option>
	<option value='https://www.les4verites.com/2010/06'> juin 2010 &nbsp;(345)</option>
	<option value='https://www.les4verites.com/2010/05'> mai 2010 &nbsp;(260)</option>
	<option value='https://www.les4verites.com/2010/04'> avril 2010 &nbsp;(254)</option>
	<option value='https://www.les4verites.com/2010/03'> mars 2010 &nbsp;(168)</option>
	<option value='https://www.les4verites.com/2010/02'> février 2010 &nbsp;(152)</option>
	<option value='https://www.les4verites.com/2010/01'> janvier 2010 &nbsp;(142)</option>
	<option value='https://www.les4verites.com/2009/12'> décembre 2009 &nbsp;(48)</option>
	<option value='https://www.les4verites.com/2009/11'> novembre 2009 &nbsp;(140)</option>
	<option value='https://www.les4verites.com/2009/10'> octobre 2009 &nbsp;(76)</option>
	<option value='https://www.les4verites.com/2009/09'> septembre 2009 &nbsp;(54)</option>
	<option value='https://www.les4verites.com/2009/08'> août 2009 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2009/07'> juillet 2009 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2009/06'> juin 2009 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2009/05'> mai 2009 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2009/04'> avril 2009 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2009/03'> mars 2009 &nbsp;(34)</option>
	<option value='https://www.les4verites.com/2009/02'> février 2009 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2009/01'> janvier 2009 &nbsp;(105)</option>
	<option value='https://www.les4verites.com/2008/12'> décembre 2008 &nbsp;(21)</option>
	<option value='https://www.les4verites.com/2008/11'> novembre 2008 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2008/10'> octobre 2008 &nbsp;(36)</option>
	<option value='https://www.les4verites.com/2008/09'> septembre 2008 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2008/08'> août 2008 &nbsp;(17)</option>
	<option value='https://www.les4verites.com/2008/07'> juillet 2008 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2008/06'> juin 2008 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2008/05'> mai 2008 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2008/04'> avril 2008 &nbsp;(42)</option>
	<option value='https://www.les4verites.com/2008/03'> mars 2008 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2008/02'> février 2008 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2008/01'> janvier 2008 &nbsp;(37)</option>
	<option value='https://www.les4verites.com/2007/12'> décembre 2007 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2007/11'> novembre 2007 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2007/10'> octobre 2007 &nbsp;(35)</option>
	<option value='https://www.les4verites.com/2007/09'> septembre 2007 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2007/08'> août 2007 &nbsp;(14)</option>
	<option value='https://www.les4verites.com/2007/07'> juillet 2007 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2007/06'> juin 2007 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2007/05'> mai 2007 &nbsp;(32)</option>
	<option value='https://www.les4verites.com/2007/04'> avril 2007 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2007/03'> mars 2007 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2007/02'> février 2007 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2007/01'> janvier 2007 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2006/12'> décembre 2006 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2006/11'> novembre 2006 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2006/10'> octobre 2006 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2006/09'> septembre 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/08'> août 2006 &nbsp;(12)</option>
	<option value='https://www.les4verites.com/2006/07'> juillet 2006 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2006/06'> juin 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/05'> mai 2006 &nbsp;(36)</option>
	<option value='https://www.les4verites.com/2006/04'> avril 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/03'> mars 2006 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2006/02'> février 2006 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2006/01'> janvier 2006 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2005/12'> décembre 2005 &nbsp;(23)</option>
	<option value='https://www.les4verites.com/2005/11'> novembre 2005 &nbsp;(27)</option>
	<option value='https://www.les4verites.com/2005/10'> octobre 2005 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2005/09'> septembre 2005 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2005/08'> août 2005 &nbsp;(5)</option>
	<option value='https://www.les4verites.com/2005/07'> juillet 2005 &nbsp;(30)</option>
	<option value='https://www.les4verites.com/2005/06'> juin 2005 &nbsp;(22)</option>
	<option value='https://www.les4verites.com/2005/05'> mai 2005 &nbsp;(28)</option>
	<option value='https://www.les4verites.com/2005/04'> avril 2005 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2005/03'> mars 2005 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2005/02'> février 2005 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2005/01'> janvier 2005 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2004/12'> décembre 2004 &nbsp;(23)</option>
	<option value='https://www.les4verites.com/2004/11'> novembre 2004 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2004/10'> octobre 2004 &nbsp;(29)</option>
	<option value='https://www.les4verites.com/2004/09'> septembre 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/08'> août 2004 &nbsp;(5)</option>
	<option value='https://www.les4verites.com/2004/07'> juillet 2004 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2004/06'> juin 2004 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2004/05'> mai 2004 &nbsp;(33)</option>
	<option value='https://www.les4verites.com/2004/04'> avril 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/03'> mars 2004 &nbsp;(26)</option>
	<option value='https://www.les4verites.com/2004/02'> février 2004 &nbsp;(20)</option>
	<option value='https://www.les4verites.com/2004/01'> janvier 2004 &nbsp;(31)</option>
	<option value='https://www.les4verites.com/2003/12'> décembre 2003 &nbsp;(25)</option>
	<option value='https://www.les4verites.com/2003/11'> novembre 2003 &nbsp;(24)</option>
	<option value='https://www.les4verites.com/2003/10'> octobre 2003 &nbsp;(4)</option>
	<option value='https://www.les4verites.com/1970/01'> janvier 1970 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1920/02'> février 1920 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1919/11'> novembre 1919 &nbsp;(1)</option>
	<option value='https://www.les4verites.com/1900/02'> février 1900 &nbsp;(1)</option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title">Journaux PDF</h3>			<div class="textwidget"><p><a href="https://www.les4verites.com/journal-papier" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-2340358990" style="width: 100%;" src="https://www.les4verites.com/wp-content/uploads/2019/08/acces-journaux-pdf-icone-min.jpg" alt="Abonnement au journal papier" /></a></p>
<p><i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> Déjà abonné Papier <strong>→ <a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=5" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (Gratuit)</strong><br />
<i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer">Créez votre compte ici</a> (CB / Paypal)</strong><br />
<i class="fa fa-newspaper-o" style="color: red;" aria-hidden="true"></i> Nouveaux abonnés <strong>→ <a href="https://www.les4verites.com/wp-content/uploads/2021/01/abonnez-vous-4v.png" target="_blank" rel="noopener noreferrer">S&rsquo;abonner par courrier ici</a> (Chèque)</strong><br />
<i class="fa fa-file-pdf-o" style="color: red;" aria-hidden="true"></i> + <i class="fa fa-newspaper-o" style="color: red;" aria-hidden="true"></i> Abonnement intégral <strong>→</strong> <strong><a href="https://www.les4verites.com/abonnement/regler-mon-abonnement?level=4" target="_blank" rel="noopener noreferrer">S&rsquo;abonner en ligne ici</a> (CB / Paypal)</strong></p>
<p align="center"><a href="https://www.les4verites.com/abonnement/choisir-mon-abonnement" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/2019/08/abo280-min.jpg" alt="4Vérités Abonnement" border="0" /></a></p>
</div>
		</aside>		</div>
				</div>
					</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper">

																							
						<div id="footer" class="footer-1"
>
	
	<div class="footer-bottom">
	<div class="container">
				<div class="footer-left">
							<span class="logo">
					<a href="https://www.les4verites.com/" title="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne - Actualité Française et Internationale vue de droite libérale">
						<img class="img-responsive" src="//www.les4verites.com/wp-content/uploads/2019/10/logo-4verites.png" alt="Les 4 Vérités Hebdo &#8211; La publication anti bourrage de crâne" />					</a>
				</span>
						<span class="footer-copyright">© Copyright 2021 - Les4Vérités - <a href="https://www.les4verites.com/mentions-legales">Mentions Légales</a> &amp; <a href="https://www.les4verites.com/conditions-generales-de-vente">Conditions générales de vente</a></span>		</div>
		
					<div class="footer-right">
															<img class="img-responsive footer-payment-img" src="//www.les4verites.com/wp-content/uploads/2021/04/moyens-paiements.png" alt="Moyens de paiement" />
																</div>
		
			</div>
</div>
</div>
										
				
			</div>
					
		
	</div><!-- end wrapper -->
	
		<!-- Memberships powered by Paid Memberships Pro v2.9.1. -->
	<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LSB SB Club Café Fall 2022 Match -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,80883,'wsi2y3ht6cvodiat9som');</script>
<!-- / OptinMonster --><script type='text/javascript'>(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<script type="text/javascript">
		var wsi2y3ht6cvodiat9som_shortcode = true;		</script>
		<link rel='stylesheet' id='gallery-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/css/gallery.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='font-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/css/gallery.font.css?ver=3.2.1' media='all' />
<link rel='stylesheet' id='robo-gallery-dynamic-id2340409390-css'  href='https://www.les4verites.com/wp-content/plugins/robo-gallery/cache/css/robo_gallery_css_id2340409390_6316151d4b262.css?ver=3.2.1' media='all' />
<script src='https://www.les4verites.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=6.3.1' id='selectWoo-js'></script>
<script id='wc-country-select-js-extra'>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</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/country-select.min.js?ver=6.3.1' id='wc-country-select-js'></script>
<script id='yith-wcaf-js-extra'>
var yith_wcaf = {"labels":{"select2_i18n_matches_1":"One result is available, press enter to select it.","select2_i18n_matches_n":"%qty% results are available, use up and down arrow keys to navigate.","select2_i18n_no_matches":"Aucun r\u00e9sultat","select2_i18n_ajax_error":"\u00c9chec du chargement","select2_i18n_input_too_short_1":"Veuillez saisir 1 caract\u00e8re ou plus","select2_i18n_input_too_short_n":"Veuillez saisir %qty% caract\u00e8res ou plus","select2_i18n_input_too_long_1":"Veuillez supprimer 1 caract\u00e8re","select2_i18n_input_too_long_n":"Veuillez supprimer %qty% caract\u00e8res","select2_i18n_selection_too_long_1":"Vous ne pouvez s\u00e9lectionner qu\u20191 article","select2_i18n_selection_too_long_n":"Vous ne pouvez s\u00e9lectionner que %qty% articles","select2_i18n_load_more":"Charger plus de r\u00e9sultats&hellip;","select2_i18n_searching":"Recherche&hellip;","link_copied_message":"URL copied"},"ajax_url":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php","set_cookie_via_ajax":"","referral_var":"rf","search_products_nonce":"619f1ad29e","set_referrer_nonce":"0fcff143ae","get_withdraw_amount":"18edc831bb"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-affiliates/assets/js/yith-wcaf.min.js?ver=5.8.1' id='yith-wcaf-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/accounting/accounting.min.js?ver=0.4.2' id='accounting-js'></script>
<script id='yith-wcan-shortcodes-js-extra'>
var yith_wcan_shortcodes = {"query_param":"yith_wcan","supported_taxonomies":["product_cat","product_tag","pa_quantite"],"content":"#main","change_browser_url":"1","instant_filters":"1","ajax_filters":"1","show_clear_filter":"","scroll_top":"","scroll_target":"","modal_on_mobile":"","session_param":"","show_current_children":"","loader":"","toggles_open_on_modal":"","mobile_media_query":"991","base_url":"https:\/\/www.les4verites.com\/politique\/des-%E2%80%AFelites%E2%80%AF-qui-marchent-sur-la-tete%E2%80%89\/","terms_per_page":"10","currency_format":{"symbol":"&euro;","decimal":",","thousand":"","precision":2,"format":"%v%s"},"labels":{"empty_option":"All","search_placeholder":"Search...","no_items":"No item found","show_more":"Show %d more","close":"Close","save":"Save","show_results":"Show results","clear_selection":"Clear","clear_all_selections":"Clear All"}};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-navigation/assets/js/yith-wcan-shortcodes.min.js?ver=4.2.1' id='yith-wcan-shortcodes-js'></script>
<script id='yith-wcan-shortcodes-js-after'>
jQuery( function($){
		   $(document).on("skeleton-loaded", function(){$(document).trigger("yith_wcan_init_shortcodes")});
		} );
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.selectBox.min.js?ver=1.2.0' id='jquery-selectBox-js'></script>
<script src='//www.les4verites.com/wp-content/plugins/woocommerce/assets/js/prettyPhoto/jquery.prettyPhoto.min.js?ver=3.1.6' id='prettyPhoto-js'></script>
<script id='jquery-yith-wcwl-js-extra'>
var yith_wcwl_l10n = {"ajax_url":"\/wp-admin\/admin-ajax.php","redirect_to_cart":"no","multi_wishlist":"","hide_add_button":"1","enable_ajax_loading":"","ajax_loader_url":"https:\/\/www.les4verites.com\/wp-content\/plugins\/yith-woocommerce-wishlist\/assets\/images\/ajax-loader-alt.svg","remove_from_wishlist_after_add_to_cart":"1","is_wishlist_responsive":"1","time_to_close_prettyphoto":"3000","fragments_index_glue":".","reload_on_found_variation":"1","mobile_media_query":"768","labels":{"cookie_disabled":"Nous sommes d\u00e9sol\u00e9s, mais cette fonctionnalit\u00e9 n\u2019est disponible que si les cookies de votre navigateur sont activ\u00e9s.","added_to_cart_message":"<div class=\"woocommerce-notices-wrapper\"><div class=\"woocommerce-message\" role=\"alert\">Product added to cart successfully<\/div><\/div>"},"actions":{"add_to_wishlist_action":"add_to_wishlist","remove_from_wishlist_action":"remove_from_wishlist","reload_wishlist_and_adding_elem_action":"reload_wishlist_and_adding_elem","load_mobile_action":"load_mobile","delete_item_action":"delete_item","save_title_action":"save_title","save_privacy_action":"save_privacy","load_fragments":"load_fragments"},"nonce":{"add_to_wishlist_nonce":"7be86e1470","remove_from_wishlist_nonce":"683f40adea","reload_wishlist_and_adding_elem_nonce":"86b092ca88","load_mobile_nonce":"4350195c43","delete_item_nonce":"42c1ddaa97","save_title_nonce":"278f0e3123","save_privacy_nonce":"a1e85e4c11","load_fragments_nonce":"3b246cad42"},"enable_notices":""};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-wishlist/assets/js/jquery.yith-wcwl.min.js?ver=3.1.1' id='jquery-yith-wcwl-js'></script>
<script id='pwb-functions-frontend-js-extra'>
var pwb_ajax_object = {"carousel_prev":"<","carousel_next":">"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/perfect-woocommerce-brands/assets/js/functions-frontend.min.js?ver=1.9.6' id='pwb-functions-frontend-js'></script>
<script id='smart-search-general-js-extra'>
var ysm_L10n = {"restUrl":"https:\/\/www.les4verites.com\/wp-json\/ysm\/v1\/search?","enable_product_search":"1","enable_search":"0","loader_icon":"https:\/\/www.les4verites.com\/wp-content\/plugins\/smart-woocommerce-search\/assets\/images\/loader6.gif","custom_1_char_count":"3","custom_1_no_results_text":"Aucun r\u00e9sultat","custom_1_layout":"product","char_count":"3","no_results_text":"Aucun r\u00e9sultat","product_char_count":"3","product_no_results_text":"Aucun r\u00e9sultat"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/smart-woocommerce-search/assets/dist/js/main.js?ver=ysm-2.2.5' id='smart-search-general-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ce314d8d68194019de87c602e997b5c4","fragment_name":"wc_fragments_ce314d8d68194019de87c602e997b5c4","request_timeout":"5000"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/yith-woocommerce-ajax-search/assets/js/yith-autocomplete.min.js?ver=1.2.7' id='yith_autocomplete-js'></script>
<script id='woosb-frontend-js-extra'>
var woosb_vars = {"price_decimals":"2","price_format":"%2$s%1$s","price_thousand_separator":"","price_decimal_separator":",","currency_symbol":"\u20ac","summary_selector":".summary","container_selector":"","change_image":"yes","bundled_price":"html","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","saved_text":"(enregistr\u00e9 [d])","price_text":"Prix du lot\u00a0:","alert_selection":"Please select a purchasable variation for [name] before adding this bundle to the cart.","alert_empty":"Veuillez choisir au moins un produit avant d\u2019ajouter ce lot au panier.","alert_min":"Please choose at least a total quantity of [min] products before adding this bundle to the cart.","alert_max":"Sorry, you can only choose at max a total quantity of [max] products before adding this bundle to the cart."};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=5.9.3' id='woosb-frontend-js'></script>
<script id='porto-live-search-js-extra'>
var porto_live_search = {"nonce":"5697c36782"};
</script>
<script src='https://www.les4verites.com/wp-content/themes/porto/inc/lib/live-search/live-search.js?ver=6.1.1' id='porto-live-search-js'></script>
<script id='cgp-script-js-extra'>
var cgpHelpers = {"ajaxUrl":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.les4verites.com/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0' id='cgp-script-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script src='https://www.les4verites.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.6.0' id='wpb_composer_front_js-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/bootstrap.js?ver=4.1.3' id='bootstrap-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.6.3.1' id='jquery-cookie-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl.carousel-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script id='porto-theme-js-extra'>
var js_porto_vars = {"rtl":"","theme_url":"https:\/\/www.les4verites.com\/wp-content\/themes\/porto","ajax_url":"https:\/\/www.les4verites.com\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1220","grid_gutter_width":"20","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.les4verites.com\/wp-content\/themes\/porto\/images\/ajax-loader@2x.gif","category_ajax":"1","compare_popup":"","compare_popup_title":"","prdctfltr_ajax":"","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1240","mfp_counter":"%c urr% de% total%","mfp_img_error":"<a href=\"%url%\"> L\\'image <\/a> n\\'a pas pu \u00eatre charg\u00e9e.","mfp_ajax_error":"<a href=\"%url%\"> Le contenu <\/a> n\\'a pas pu \u00eatre charg\u00e9.","popup_close":"Fermer","popup_prev":"pr\u00e9c\u00e9dent","popup_next":"Prochain","request_error":"Le contenu demand\u00e9 ne peut pas \u00eatre charg\u00e9. <br\/> Veuillez r\u00e9essayer ult\u00e9rieurement.","loader_text":"Loading...","submenu_back":"Arri\u00e8re","porto_nonce":"b1c8535f50","use_skeleton_screen":["shop","product","quickview","blog"],"user_edit_pages":"","quickview_skeleton":"<div class=\"quickview-wrap skeleton-body product\"><div class=\"row\"><div class=\"col-lg-6 summary-before\"><\/div><div class=\"col-lg-6 summary entry-summary\"><\/div><\/div><\/div>"};
</script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/theme.js?ver=6.1.1' id='porto-theme-js'></script>
<script async="async" src='https://www.les4verites.com/wp-content/themes/porto/js/theme-async.js?ver=6.1.1' id='porto-theme-async-js'></script>
<script src='https://www.les4verites.com/wp-content/themes/porto/js/woocommerce-theme.js?ver=6.1.1' id='porto-woocommerce-theme-js'></script>
<script src='https://www.les4verites.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/robo-gallery/js/robo_gallery_alt.js?ver=3.2.1' id='robo-gallery-alt-js'></script>
<script src='https://www.les4verites.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.8.1' id='optinmonster-wp-helper-js'></script>
<script>if ('off' === jQuery.cookie('porto_ads_status')) {

} else {
    jQuery('.porto-block-html-top > div').removeClass('d-none').append('<button class="mfp-close"></button>');
}
jQuery('body').on('click', '.porto-block-html-top .mfp-close', function() {
   jQuery(this).parent().fadeOut();
   jQuery.cookie('porto_ads_status', 'off', { expires : 7 });
});</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.les4verites.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '0fbf5b98e3',
			slugs:
			{"wsi2y3ht6cvodiat9som":{"slug":"wsi2y3ht6cvodiat9som","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"EUR","symbol":"&euro;","name":"Euro"}},"object_id":2340427223,"object_key":"post","object_type":"post","term_ids":[38,4861,4860],"wp_json":"https:\/\/www.les4verites.com\/wp-json"};</script>
		</body>
</html>